Ergebnis 1 bis 16 von 16
  1. #1
    Registrierter Benutzer Avatar von Peter1994

    Registriert seit
    08.2009
    Ort
    Eckartsau
    Beiträge
    375
    Karma
    161
    Rep-Power
    62
    Online
    Peter1994 ist offline

    Probleme bei Varytec Par 64 ( Lampenwechsel )

    Hallo

    Ich bekomme bei dem Par 64 die Presskolbenlampe nicht rein. Der Bügel der die Lampe befestigen sollte geht irgendwie nicht rein


    LG Peter

  2. #2
    Registrierter Benutzer Avatar von SubSonic1

    Registriert seit
    10.2009
    Ort
    Bremen
    Beiträge
    321
    Karma
    264
    Rep-Power
    60
    Online
    SubSonic1 ist offline
    Gib mal her, ich probier mal . . .



    Das kann diverse Gründe haben, zb , der Glaskolben hat bissel übergrösse, ist dicker, oder der Durchmesser ist grösser, geht deswegen nicht soweit rein wie er müsste. Passiert immer mal wieder bei preisgünstigen Lampen

    Hast Du schonmal ein anderen probiert ??
    Welche Marke hast Du ??
    Leistung bringt Lautstärke - Mehr Leistung Headroom -- Nein, das ist nicht zuviel Licht - der Saal ist zu klein

    http://www.schlachthof-bremen.de/ - http://www.vplt.org/
    Farbfolieneinsatz: http://www.fischer-online.de/joomla/...eneinsatz.html

  3. #3
    Registrierter Benutzer Avatar von Peter1994

    Registriert seit
    08.2009
    Ort
    Eckartsau
    Beiträge
    375
    Karma
    161
    Rep-Power
    62
    Online
    Peter1994 ist offline
    Hallo

    Ist ein schwarzer Par 64 vom Musik...re und eine Lightmax Presskolbenlampe.

    Lg Peter

  4. #4
    Mod Emeritus Avatar von highQ

    Registriert seit
    05.2005
    Ort
    nähe Stuttgart
    Beiträge
    8.166
    Karma
    32379
    Rep-Power
    236
    Online
    highQ ist offline
    Der Bügel der die Lampe befestigt? Du meinst diesen Spannring? Aber die Lampe selbst passt in das Gehäuse? Die Fassung passt auf die Lampe, nur der Spannring geht nicht rein, habe ich das richtig verstanden?
    "Als Ingenieur muss man versuchen es idiotensicher zu konstruieren, leider ist "der Idiot" im allgemeinen sehr erfinderisch"

  5. #5
    Registrierter Benutzer Avatar von Peter1994

    Registriert seit
    08.2009
    Ort
    Eckartsau
    Beiträge
    375
    Karma
    161
    Rep-Power
    62
    Online
    Peter1994 ist offline
    Hallo

    Ich weiß selbst nicht so genau aber ich glaube wirklich dass die Lampe nicht reinpasst weil sie so komisch herumrutsch.......Da bleibt mir glaube ich nix anderes übrig als mir eine neue Lampe zu holen. Das ist schon irgendwie blöd dass mir der Musik...re etwas verkauft das nicht zusammenpasst. Ich habe Par 64 Gehäuse von zwei verschiedenen Herstellen und in keine von beiden passt das ding rein
    Naja was soll man sich da denken

    LG Peter

  6. #6
    Mod Emeritus Avatar von highQ

    Registriert seit
    05.2005
    Ort
    nähe Stuttgart
    Beiträge
    8.166
    Karma
    32379
    Rep-Power
    236
    Online
    highQ ist offline
    Hallo,

    mach doch mal ein Bild damit man sich besser vorstellen kann was nicht passt. Vielleicht kann man sich so erklären woran es liegt.
    "Als Ingenieur muss man versuchen es idiotensicher zu konstruieren, leider ist "der Idiot" im allgemeinen sehr erfinderisch"

  7. #7
    Registrierter Benutzer Avatar von Peter1994

    Registriert seit
    08.2009
    Ort
    Eckartsau
    Beiträge
    375
    Karma
    161
    Rep-Power
    62
    Online
    Peter1994 ist offline
    Hallo

    Ich habs mir nochmal genau angeschaut und die Lampe ist zu groß ganz klarer Fall

    LG Peter

  8. #8
    Mod Emeritus Avatar von highQ

    Registriert seit
    05.2005
    Ort
    nähe Stuttgart
    Beiträge
    8.166
    Karma
    32379
    Rep-Power
    236
    Online
    highQ ist offline
    Sowas habe ich tatsächlich noch nie gesehen. Das es nicht versehentlich ein Par64 Brenner für einen Par56 Strahler ist, hast du nochmal kontrolliert?

    Um "wieviel" ist der Brenner zu groß? Und ist er zu hoch oder vom Umfang her zu breit?
    "Als Ingenieur muss man versuchen es idiotensicher zu konstruieren, leider ist "der Idiot" im allgemeinen sehr erfinderisch"

  9. #9
    Registrierter Benutzer Avatar von Peter1994

    Registriert seit
    08.2009
    Ort
    Eckartsau
    Beiträge
    375
    Karma
    161
    Rep-Power
    62
    Online
    Peter1994 ist offline
    Hallo

    Das ist ganz sicher ein Par 64 und ein Brenner für einen Par 64, ich habe Bilder gemacht die sind in meinem Album

    LG Peter

  10. #10
    Mod Emeritus Avatar von highQ

    Registriert seit
    05.2005
    Ort
    nähe Stuttgart
    Beiträge
    8.166
    Karma
    32379
    Rep-Power
    236
    Online
    highQ ist offline
    Ja, also tut mir leid, aber das ist mir jetzt noch nie passiert Als letzte Möglichkeit: passt die Nase irgendwie in eine vorgefertigte Nut?

    Ansonsten zurück damit, ist dann wohl tatsächlich ein Fertigungsfehler.
    "Als Ingenieur muss man versuchen es idiotensicher zu konstruieren, leider ist "der Idiot" im allgemeinen sehr erfinderisch"

  11. #11
    Registrierter Benutzer Avatar von SubSonic1

    Registriert seit
    10.2009
    Ort
    Bremen
    Beiträge
    321
    Karma
    264
    Rep-Power
    60
    Online
    SubSonic1 ist offline
    Die Nasen sin eigendlich immer drin. Die sorgen bei der herstellung dafür das der Glühfaden immer den richtigen Winkel zur oberen Fächerung past, und alle Lampen das gleiche Licht machen.

    Das ist ein altes PAR Gehäuse, mit Klammern an der Seite. Wenn ich richtig gesehen hab.
    Sind das PAR Lampen aus einer Festinstalation ??

    Könntest Du dan Gehäuse anpassen, platz schafen für die nasen ??


    Kannst Du bitte noch ein Foto nur von den Gehäuse machen ??
    Leistung bringt Lautstärke - Mehr Leistung Headroom -- Nein, das ist nicht zuviel Licht - der Saal ist zu klein

    http://www.schlachthof-bremen.de/ - http://www.vplt.org/
    Farbfolieneinsatz: http://www.fischer-online.de/joomla/...eneinsatz.html

  12. #12
    Registrierter Benutzer Avatar von Peter1994

    Registriert seit
    08.2009
    Ort
    Eckartsau
    Beiträge
    375
    Karma
    161
    Rep-Power
    62
    Online
    Peter1994 ist offline
    Hallo

    Der eine ist ei alter Par da wunderts mich nicht dass die Lampe nicht passt aber dafür hab ich ja ein Raylight nur der andere ist ganz neu. Ich werde die Leuchtmittel einfach zurückschicken.

    LG Peter

  13. #13
    Registrierter Benutzer
    Registriert seit
    07.2009
    Beiträge
    74
    Karma
    10
    Rep-Power
    63
    Online
    DJ Becker ist offline
    Hallo,
    ich hab mal ne Frage zum Spannring:
    Muss man so einen im Par haben oder nicht?

    Mfg
    DJ Becker

  14. #14
    Mod Emeritus Avatar von highQ

    Registriert seit
    05.2005
    Ort
    nähe Stuttgart
    Beiträge
    8.166
    Karma
    32379
    Rep-Power
    236
    Online
    highQ ist offline
    Ohne den liegt das Leuchtmittel einfach nur so in der Kanne. Beim Einrichten wird es immer falsch liegen und nach dem ersten Transport wird es das Zeitliche gesegnet haben.
    "Als Ingenieur muss man versuchen es idiotensicher zu konstruieren, leider ist "der Idiot" im allgemeinen sehr erfinderisch"

  15. #15
    Registrierter Benutzer
    Registriert seit
    07.2009
    Beiträge
    74
    Karma
    10
    Rep-Power
    63
    Online
    DJ Becker ist offline
    Hallo,
    Danke an highQ!!

    Mfg DJ Becker

  16. #16
    Registrierter Benutzer Avatar von Peter1994

    Registriert seit
    08.2009
    Ort
    Eckartsau
    Beiträge
    375
    Karma
    161
    Rep-Power
    62
    Online
    Peter1994 ist offline
    Hallo

    Um das Thema nochmal hochzuholen, ich hab die Pars jetzt einige Zeit auf die Seite gelegt weil ich keine Lust hatte mich darum zu kümmer aber es lag nicht am Leuchtmittel sondern am Par selbst. Zuerst mal dieses Keramikteil (nicht die Fassung) von dem die Kabel zur Fassung weggehen war zu hoch angeschraubt deshalb ist das leichtmittel da schonmal nicht reingegangen weil es an dem teil gekratzt hat. So das Problem kann man ja ganz leicht beheben: Vorerst einfach abschraubem. Aber das zweite große Problem ist dass die Fassung jetzt am Boden ansteht und die Kabel beschädigt oder besser gesagt durchscheuert und das Leuchtmittel gar nicht soweit reingeht das man den Spannring befestigen könnte.
    Ich weiß nicht ob ich einfach zu blöd bin oder der M..store einfach eine Fehlproduktion geliefert hat
    Wie auch immer ich werde mal eine Mail schreiben und dann zurückschicken
    lg peter

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •