Altes Bandgerät wieder flott machen

Dieses Thema im Forum "Media-Center" wurde erstellt von SkaRnickel, 19.06.10.

  1. SkaRnickel

    SkaRnickel Registrierter Benutzer

    Registriert seit:
    25.10.05
    Beiträge:
    3.875
    Zustimmungen:
    9
    Kekse:
    6.357
    Erstellt: 19.06.10   #1
    Hallo,

    beim "Ausmisten" stellte mein Vater heute ein altes Bandgerät raus, ( Philips N 4504 ) auf die Frage ob es noch funktionierte, kam die Antwort "Nein, der Motor ist hin, Ersatzteile gibts da auch keine mehr".

    Basteltrieb geweckt, das Teil mal an den Strom gehängt... Bänder laufen nicht an, Mist. Nach einigem Experimentieren, Aufschrauben und wieder Zuschrauben, der aktuelle Erkenntnisstand:

    • Der Motor läuft, nicht leise, aber so wie er sollte
    • Die Antriebsriemen vom Motor zum Teller (nennt man das hier so?) sind ausgeleiert und greifen kaum noch, daran liegt es dass die Teller nicht anlaufen.
    • Wenn man auf "Play" drückt, greift die Mechanik, die das Band oben andrückt, so feste zu, dass die Plastikrolle auf der das Band langläuft, blockiert.

    Ich würde das Bandgerät gerne wieder flott bekommen, zum einen aus reinem Basteltrieb heraus, zum anderen, weil ich, jetzt einmal auf die Idee gebracht, bei meinen Aufnahmen auch gerne mal mit dem "Analogsound" experimentieren möchte, hört man ja öfters das Leute das machen.

    Jetzt meine Fragen, hauptsächlich an die älteren Semester, die mit sowas mal zu tun hatten:

    Bekommt man solche Gummis noch irgendwo als Ersatzteile? Oder gibt es eine Möglichkeit die alten wieder fit zu machen?
    Kann man den Anpressdruck der Mechanik regulieren? Ich sehe hier ein paar Muttern mit denen man das könnte, die sind aber scheinbar ab Werk mit irgendeiner gelben Substanz fixiert. Ist die Rolle eher hinüber, oder das Lager auf dem sie sitzt? Gibt es da, aus Erfahrung, Teile die sehr anfällig sind, und bei diesen Geräten typischerweise kaputt gehen?


    Danke fürs Lesen und Gruß,

    Tim
     
  2. Lindula

    Lindula Registrierter Benutzer

    Registriert seit:
    13.03.06
    Beiträge:
    218
    Ort:
    Nettetal
    Zustimmungen:
    1
    Kekse:
    624
    Erstellt: 21.06.10   #2
  3. SkaRnickel

    SkaRnickel Registrierter Benutzer

    Registriert seit:
    25.10.05
    Beiträge:
    3.875
    Zustimmungen:
    9
    Kekse:
    6.357
    Erstellt: 21.06.10   #3
    Hi Lindula,

    Danke, das sieht gut aus. Neue Riemen sind schon auf dem Weg, aber falls noch andere Problemchen auftreten sollten, bin ich da ja goldrichtig.
     

Diese Seite empfehlen