Snare Sound mit 3Band EQ und Mic Pos

von Lars pro Toto, 06.07.09.

  1. Lars pro Toto

    Lars pro Toto Registrierter Benutzer

    Im Board seit:
    14.03.09
    Beiträge:
    110
    Ort:
    Mönchengladbach
    Zustimmungen:
    0
    Kekse:
    348
    Erstellt: 06.07.09   #1
    Hallo Leute!

    Morgen bekomme ich ein SM57 baugleiches Snaremikro (DAP Audio PL-07), welches ich über einen Soundcraft EPM 6 Mixer zusammen mit einem D112 und einem Overhead am PC aufnehme.
    Das Nachbearbeiten am PC ist nicht möglich, da alles in einer Stereospur aufgezeichnet wird, also muss alles über Fellstimmung, Positionierung und den einfachen 3 Band EQ am Mixer laufen.

    Die Snare ist eine Pearl Chad Smith Sign. Stahlsnare.

    Mein Traumsound, der grob angestrebt wird^^, ist dieser hier.

    Worauf muss ich achten, um einen ähnlichen Sound zu erreichen?
     
  2. h4x0r

    h4x0r Registrierter Benutzer

    Im Board seit:
    16.07.07
    Beiträge:
    2.085
    Ort:
    Siegen
    Zustimmungen:
    47
    Kekse:
    3.801
    Erstellt: 06.07.09   #2
    Ich würd sagen das Mikro recht weit zum Rand hin positionieren, damit die Obertöne schön rüberkommen, die Snare sollte natürlich auch entsprechend gestimmt (recht hoch) und nich übermäßig gedämpft sein, dann sollte das schon hinhauen, ansonsten kann man leider mit nem 3-Band EQ in leider nicht soviel reissen, deswegen solltest du erstmal versuchen so nen guten Sound zu bekommen ;)
    Gruß, Jan
     
  3. Lars pro Toto

    Lars pro Toto Registrierter Benutzer

    Im Board seit:
    14.03.09
    Beiträge:
    110
    Ort:
    Mönchengladbach
    Zustimmungen:
    0
    Kekse:
    348
    Erstellt: 19.08.09   #3
    Hallo!

    Ich habe jetzt das Mikro, alles aufgebaut, angeschlossen und am EQ gefummelt, sodass ich jetzt einen zufriedenstellenden Klang habe.
    Jedoch ist die Snare irgendwie fast nur aus dem rechten Monitor zu hören. Obwohl am Mixer alles auf 0, also Mitte, gepannt ist. :confused: Ich könnte jetzt versuchen sie einfach voll nach links zu pannen um das auszugleichen, aber das ist ja nicht die Lösung des Problems... :gruebel:
    Hat jemand eine Ahnung?

    Also die Verkabelung kann es eigentlich nicht sein, da ich nur bei der Verbindung zum PC überhaupt "getrennte" Wege habe. Da hab ich ein Kabel, was den Eingang der Soundkarte (Klinke) mit dem Recording out des Mixers (roter und weißer Cinch) verbindet.

    Danke schonmal! ;)

    Edit: Hier ein Soundbeispiel.
     
  4. trommelfrosch

    trommelfrosch Registrierter Benutzer

    Im Board seit:
    16.01.08
    Beiträge:
    1.067
    Ort:
    Ubstadt-Weiher
    Zustimmungen:
    114
    Kekse:
    3.851
    Erstellt: 19.08.09   #4
    hast du in der aufnahmesoftware irgendwas gedreht? hat dein kabel nen wackler? hast du auf ne stereospur aufgenommen?
    oder du kopierst die aufnahme auf eine neue spur und pannst die hart links :D ... wäre zwar irgendwie geschummelt, aber wenn´s tut ...

    grüssle
     
  5. FonsäÄ

    FonsäÄ Registrierter Benutzer

    Im Board seit:
    01.07.06
    Beiträge:
    1.413
    Ort:
    Regensburg ...(zZt. @ MUC im Exil.)
    Zustimmungen:
    1
    Kekse:
    3.444
    Erstellt: 19.08.09   #5
    Ähm...also das klingt für mich wie "auf-Monospur-aufgenommen" :D
    Sag mal genau, wie du aufnimmst.

    Das ganze Set kommt ausschließlich von rechts, links ist nichts. Kein Störgeräusch, nichtmal das Set irgendwie ganz leise oder so, einfach nichts.

    Oder das Kabel vom Mixer zum Rechner hat einen Defekt, halte ich aber für unwahrscheinlicher.
     
  6. Lars pro Toto

    Lars pro Toto Registrierter Benutzer

    Im Board seit:
    14.03.09
    Beiträge:
    110
    Ort:
    Mönchengladbach
    Zustimmungen:
    0
    Kekse:
    348
    Erstellt: 19.08.09   #6
    Ja Mono nehme ich immer auf, aber normalerweise wird das alles zentriert aufgenommen bzw. abgespielt. Und daran habe ich nichts verändert.
    Ich teste morgen trotzdem mal das Verbindungskabel. Wer weiß... :gruebel:
    :D
     
  7. FonsäÄ

    FonsäÄ Registrierter Benutzer

    Im Board seit:
    01.07.06
    Beiträge:
    1.413
    Ort:
    Regensburg ...(zZt. @ MUC im Exil.)
    Zustimmungen:
    1
    Kekse:
    3.444
    Erstellt: 19.08.09   #7
  8. Lars pro Toto

    Lars pro Toto Registrierter Benutzer

    Im Board seit:
    14.03.09
    Beiträge:
    110
    Ort:
    Mönchengladbach
    Zustimmungen:
    0
    Kekse:
    348
    Erstellt: 19.08.09   #8
    Hey nochmal vielen Dank für die Tips!
    Dieser Infoworkshop war auf jeden Fall interessant.

    Jedoch kann ich mir in meinem Fall nicht wirklich vorstellen, dass es daran liegt, da ich ja mit meinem Webcam Programm direkt vom Mixer aufnehme.
    Das Webcam Programm zeichnet scheinbar alles auf, was durch den "Eingang" (der blaue) reinkommt und der Mixer hat bisher immer ein Monosignal ausgegeben, welches im Zentrum des Panoramas war. (Wie in allen meinen Schlagzeug Videos und Aufnahmen z.B. auf Youtube)

    Jetzt belege ich, nachdem ich 3 Wochen garnicht da war, einen dritten Kanal am Mixer, starte die Software wie immer und drücke aufnehmen und es kommt nur aus dem rechten Monitor Sound...
    Ich vermute mittlerweile, dass es doch das Kabel ist.
     
  9. Lars pro Toto

    Lars pro Toto Registrierter Benutzer

    Im Board seit:
    14.03.09
    Beiträge:
    110
    Ort:
    Mönchengladbach
    Zustimmungen:
    0
    Kekse:
    348
    Erstellt: 20.08.09   #9
    Ich habe heute ein neues Kabel gebastelt und jetzt ist es wieder wie vorher im Panorama zentriert.
     
  10. FonsäÄ

    FonsäÄ Registrierter Benutzer

    Im Board seit:
    01.07.06
    Beiträge:
    1.413
    Ort:
    Regensburg ...(zZt. @ MUC im Exil.)
    Zustimmungen:
    1
    Kekse:
    3.444
    Erstellt: 21.08.09   #10
    Na dann isses ja fein :)
     
  11. trommelfrosch

    trommelfrosch Registrierter Benutzer

    Im Board seit:
    16.01.08
    Beiträge:
    1.067
    Ort:
    Ubstadt-Weiher
    Zustimmungen:
    114
    Kekse:
    3.851
    Erstellt: 21.08.09   #11
    der teufel steckt im detail :D

    dann viel spass noch ... grüssle
     
  12. Lars pro Toto

    Lars pro Toto Registrierter Benutzer

    Im Board seit:
    14.03.09
    Beiträge:
    110
    Ort:
    Mönchengladbach
    Zustimmungen:
    0
    Kekse:
    348
    Erstellt: 22.08.09   #12
    Jup^^
    Trotzdem danke für die Tips! ;)
     

Diese Seite empfehlen