1.Spur hackt

von flea123, 10.03.08.

  1. flea123

    flea123 Registrierter Benutzer

    Im Board seit:
    28.08.07
    Zuletzt hier:
    3.03.14
    Beiträge:
    77
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.03.08   #1
    hey
    ich hab ein kleines problem und zwar habe ich bei ebay einen YAMAHA MD 8
    recorder gekauft. jedenfalls funktioniert die erste spur nicht so richtig. hat vllt jemand ne ahnung woran das liegen könnte?
    http://www.heimsnet.is/thestone/md8/md8.jpg
     
  2. kb1

    kb1 HCA Recording HCA

    Im Board seit:
    14.02.08
    Zuletzt hier:
    10.10.08
    Beiträge:
    1.810
    Zustimmungen:
    2
    Kekse:
    1.636
    Erstellt: 10.03.08   #2
    Was genau meinst du denn mit "hackt"?
    Übersteuerung ausgeschlossen?
     
  3. Kfir

    Kfir HCA Recording Ex-Moderator HCA

    Im Board seit:
    24.10.04
    Zuletzt hier:
    4.03.14
    Beiträge:
    3.174
    Ort:
    Plochingen (Stuttgart/Esslingen)
    Zustimmungen:
    1
    Kekse:
    5.730
    Erstellt: 11.03.08   #3
    "Funktioniert nicht so richtig"...Leute, glaubt ihr dass darauf jemand eine schlüssige Antwort geben kann und will...?
     
  4. flea123

    flea123 Threadersteller Registrierter Benutzer

    Im Board seit:
    28.08.07
    Zuletzt hier:
    3.03.14
    Beiträge:
    77
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.03.08   #4
    sry, da hät ich eigl auch selber drauf kommen sollen. mit funktioniert nicht so richtig meinte ich eigl genauso viel wie funktioniert nicht. Hatte ICH wohl gepennt.
     
Die Seite wird geladen...

mapping