3 fragen...was ist mit meinem verstärker nicht in ordnung?

von KomaMontana, 23.04.05.

  1. KomaMontana

    KomaMontana Registrierter Benutzer

    Im Board seit:
    16.11.04
    Zuletzt hier:
    9.02.15
    Beiträge:
    143
    Ort:
    dort
    Zustimmungen:
    1
    Kekse:
    13
    Erstellt: 23.04.05   #1
    hallo erstemal, das passt vielleicht nich ganz in plauderecke, aber da ich hier jetz 3 ziemlich verschiedene fragen stellen möchte, und nich für jeden nen eigenen thread aufmache, stell ichs hier rein.
    also nun zu meinen fragen
    1. woran erkenn ich in welcher tonart ein lied ist? (is vielleicht leicht zu erkennen, aber ich hab halt keine ahnung wie)
    2. woran kann das leigen das alle tönen auf meinem bass ganz cool funzen nur auf der e-saite im 8.bund es total schnarrt? also 7. und 9. geht nur 8 auf der e-saite schnarrt so
    3. was ist mit meinem bassverstärker nicht in ordnung? irgendwie wenn ich in letzter zeit laut spiele dann kommen manche töne nicht sauber, sondern total verzerrt und manchmal lauter und leiser.

    naja das wars jetz erstma, zur info, falls das relevant ist, ich spiele nen ibanez btb und nendiesen 65watt ibanez verstärker
     
  2. macsniper

    macsniper Registrierter Benutzer

    Im Board seit:
    07.11.04
    Zuletzt hier:
    6.10.15
    Beiträge:
    375
    Ort:
    Düsseldorf
    Zustimmungen:
    16
    Kekse:
    494
    Erstellt: 23.04.05   #2
    zu frage 2 und 3 wärs u.U. sinnvoll zu wissen WAS für einen amp du spielst...
     
  3. FuckingHostile

    FuckingHostile Registrierter Benutzer

    Im Board seit:
    23.10.03
    Zuletzt hier:
    28.01.07
    Beiträge:
    945
    Ort:
    Karlsruhe
    Zustimmungen:
    0
    Kekse:
    161
    Erstellt: 23.04.05   #3
    Zu1: Keine Ahnung.
    Zu2: Der Hals des Basses ist schief oder das ganze Ding ist nicht optmal engestellt. Probier mal wenn die Bridge das zulässt die Saitenlage höher zu stellen.
    Zu3: Hört sich schlecht an. Ich tippe mal auf einen Schaden den der normale Heimbastler nicht beheben kann- ->Fachwerkstatt
     
  4. disastR

    disastR Registrierter Benutzer

    Im Board seit:
    17.06.04
    Zuletzt hier:
    2.05.13
    Beiträge:
    206
    Ort:
    Karlsruhe
    Zustimmungen:
    0
    Kekse:
    55
    Erstellt: 23.04.05   #4
    steht doch im letzten satz, den 65watt ibanez...

    zu 1. meistens isses so dass der letzte ton die tonart angibt, zwecks harmonischer rückführung. an den akkorden kannst du dann rauslesen ob dur, mol, oder sogar dorisch, mixolydisch etc.

    zu 2. könnte an der halskrümmung liegen. vielleichts reichts ja aber auch schon den saitenabstand zu ändern...

    zu 3. sicher dass es am amp liegt und nicht an der spieltechnik? wenn ja, könnte das ding einfach kaputt sein...wenns weiterhin eintritt vielleicht einschicken(garantie)?!


    edit: argh, da war einer schneller...
     
  5. Jazzbasser

    Jazzbasser Registrierter Benutzer

    Im Board seit:
    01.09.04
    Zuletzt hier:
    5.01.08
    Beiträge:
    113
    Ort:
    Hildesheim
    Zustimmungen:
    0
    Kekse:
    22
    Erstellt: 23.04.05   #5
    1. Funktioniert meist übers Gehör. Bei simplen Stücken reicht es meist schon den Grundton des ersten Akkords rauszuhören und rauszuhören, ob das Stück in Dur oder Moll steht. Wenn man sich daran gewöhnt hat wird man eigentlich von alleine besser. Versuch doch meinetwegen erstmal Rauszufinden, in welcher Tonart "House of the Rising Sun" steht, dann arbeite dich zu immer komplexeren Stücken vor.
    2. Ich würde jetzt mal prognostizieren, dass entweder der 8. Bund ein schlechte Abrichtung erfahren hat oder sich der Hals verzogen hat. In jedem Fall würde ich einen Gitarrenbauer herbeiziehen.
    3. Wie laut spielst du denn ? Wenn du z.b. sowohl Gain als auch Volumen (falls vorhanden) voll aufreisst kann es einfach sein dass der Amp anfängt zu Zerren, weil er sein Lautstärkemaximum erreicht hat. Die Sache mit dem lauter/leiser kann ich mir jetzt nicht erklären.
     
  6. freaky_fnk

    freaky_fnk Registrierter Benutzer

    Im Board seit:
    06.01.05
    Zuletzt hier:
    7.11.07
    Beiträge:
    371
    Ort:
    magdeburg
    Zustimmungen:
    0
    Kekse:
    32
    Erstellt: 23.04.05   #6
    zu 3.: vll. is die membran gerissen

    zu 1.: wenn dein gehör noch nicht sooo gut ausgebildet ist kannst du auch innerhalb einer oktave auf deim bass auprobieren welche töne gehen dabei musst du nur rausfinden wo die beiden halbtonschritte(meistens) sind. also z.b. du hörstn lied und probierst welche töne passen und findest raus das der 1. halbtonschritt zw. e und f is und der zweite zw. c und h dann weißt du das das wohl c-dur sein muss. später gehts dann wie beschrieben immer mehr über gehör.
     
  7. KomaMontana

    KomaMontana Threadersteller Registrierter Benutzer

    Im Board seit:
    16.11.04
    Zuletzt hier:
    9.02.15
    Beiträge:
    143
    Ort:
    dort
    Zustimmungen:
    1
    Kekse:
    13
    Erstellt: 23.04.05   #7
    naja, wenn ich mal ab und zu mit kumpels zusammen spiel, is halt 65watt net so der reißer, so das ich idas volume schon ziemlich weit aufdrehen muss.
    achso, und das mnit dem seitenabstand ändern geht wie?^^ bin net so der allwissende in solch sachen

    achso und bei knockein on heaverns door werden doch die akkorde |G D|C| |G D|A| gespielt, oder?
    aber mir wurde ma von irgendjemanden gesagt das das lied irgendwie in fis is:screwy: woran seh ich denn sowas?^^
     
  8. museager

    museager Registrierter Benutzer

    Im Board seit:
    17.12.03
    Zuletzt hier:
    27.03.13
    Beiträge:
    220
    Zustimmungen:
    0
    Kekse:
    128
    Erstellt: 23.04.05   #8
    Also zur 2. Frage kann ich sagen: Mit großer Wahrscheinlichkeit ist der 9. Bund nicht richtig abgerichtet und steht ein kleines Stück weiter raus als die anderen. Zum Überprüfen kann man doch glaub ich einfach n Lineal an der Saite entlang draufstellen und schaun, ob's wackelt. Oder einfach mit den Augen schaun, ob er höher ist :)
     
  9. migu

    migu Registrierter Benutzer

    Im Board seit:
    03.11.04
    Zuletzt hier:
    21.08.15
    Beiträge:
    1.037
    Zustimmungen:
    2
    Kekse:
    732
    Erstellt: 23.04.05   #9
    Hi KomaMontana

    Hier wieder der alseits beliebte Link immer wieder gerne genommen.....steht viel über Halskrümmung dirn...wwenn Du Dich jetzt nun fragst wo ist die Schraube...dann schau mal entweder Oben am Ende des Halses unter einer kleinen Abdeckung oder am anderen Ende des Halses unten....Aber es ist viel zu lesen bitte nicht alles auf einmal machen, und nur in kleine Schritten immer wieder Stimmen und spielen, und etwa 24 Stunden warten bis sich das Holz beruhigt hat....
    Und bei mir war es auch nur ein Bund auf der E-Saite daas geschnarrt hat, und nun nicht mehr!!!!! Also ist in der Regel von Erfolg gekrönt wenn man sich ein wenig Zeit nimmt und die ganze Sache ruhig angeht...zu viel kann auch bedeuten: Irreparabler Schaden in Form von Hals-Torsion!
     
  10. Paul Denman

    Paul Denman Registrierter Benutzer

    Im Board seit:
    19.10.04
    Zuletzt hier:
    6.07.16
    Beiträge:
    877
    Zustimmungen:
    12
    Kekse:
    1.209
    Erstellt: 23.04.05   #10
    Falls Du etwas tiefer in die Harmonielehre abtauchen willst könntest Du Dich mal mit dem Thema "Quintenzirkel" beschäftigen. Das hilft schon enorm. :)
     
  11. macsniper

    macsniper Registrierter Benutzer

    Im Board seit:
    07.11.04
    Zuletzt hier:
    6.10.15
    Beiträge:
    375
    Ort:
    Düsseldorf
    Zustimmungen:
    16
    Kekse:
    494
    Erstellt: 23.04.05   #11
    das mit dem achten bund und schnarren muss nicht umbedingt am bass liegen, mein behringer-amp "schnarrt" z.b. wenn ich auf der e-saite im 4. bund bin...
     
  12. Peegee

    Peegee Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    10.01.04
    Zuletzt hier:
    1.12.16
    Beiträge:
    5.273
    Ort:
    Düsseldorf
    Zustimmungen:
    208
    Kekse:
    27.824
    Erstellt: 24.04.05   #12
    Und das soll am Amp liegen???
     
  13. blackout

    blackout Registrierter Benutzer

    Im Board seit:
    29.11.03
    Zuletzt hier:
    31.05.15
    Beiträge:
    2.355
    Zustimmungen:
    5
    Kekse:
    3.102
    Erstellt: 24.04.05   #13
    wenn der ton die eigenfrequenz von einem losen teil im amp trifft.. warum nicht? ;)
     
  14. KomaMontana

    KomaMontana Threadersteller Registrierter Benutzer

    Im Board seit:
    16.11.04
    Zuletzt hier:
    9.02.15
    Beiträge:
    143
    Ort:
    dort
    Zustimmungen:
    1
    Kekse:
    13
    Erstellt: 24.04.05   #14
    bei mir schnarrts da aber auch unverstärkt, außerdem is mir aufgefallen das wenn ich beim 7.bund die seite runterdrücke, also und gedrückt lasse, dann schnarrts im 8. nich:screwy:
     
  15. 08/15

    08/15 Registrierter Benutzer

    Im Board seit:
    02.01.05
    Zuletzt hier:
    11.01.09
    Beiträge:
    301
    Ort:
    Remscheid
    Zustimmungen:
    0
    Kekse:
    103
    Erstellt: 24.04.05   #15
    Zu 3: Falls dein Bass aktiv ist könnte es sein das deine Batterie leer ist. Das bringt auch manchmal Verzerrungen mit sich.
     
Die Seite wird geladen...

mapping