A-Saite eiert beim Schwingen

von serius, 17.12.05.

  1. serius

    serius Registrierter Benutzer

    Im Board seit:
    16.10.05
    Zuletzt hier:
    22.05.12
    Beiträge:
    74
    Ort:
    Rhein-Hessen
    Zustimmungen:
    0
    Kekse:
    49
    Erstellt: 17.12.05   #1
    Hallo,

    Naja wie schon im Titel erwähnt eiert bei mir die A-Saite, wenn ich sie anschlage, was auch höhrbar ist.

    Genaure erklärung zum Eiern:

    Es ist kein schönes gleischmäßiges Schwingen wie bei den anderen Saiten sondern noch wie kleine Ruckler/Springer dabei.


    Habs schon mal mit neuer Saite versucht. Liegt aber nicht daran.
    An was könnte es also liegen?



    Gruß
    serius
     
  2. iron_net

    iron_net Registrierter Benutzer

    Im Board seit:
    17.07.04
    Zuletzt hier:
    27.11.16
    Beiträge:
    1.624
    Ort:
    Offenbach
    Zustimmungen:
    11
    Kekse:
    1.060
    Erstellt: 18.12.05   #2
    Also ich hab keine wirkliche Vorstellung, was Du mit eiern meinst, aber vielleicht ist Deine Saitenlage zu tief und die Saite berührt beim Schwingen die Bünde. Versuch mal, deine Bridge ein bißchen höher einzustellen. Evtl. ist auch der Sattel der A-Saite unsauber gearbeitet und die Saite schwingt da unsauber...
     
  3. TheKing

    TheKing Helpful & Friendly User HFU

    Im Board seit:
    09.10.05
    Zuletzt hier:
    6.08.14
    Beiträge:
    3.415
    Zustimmungen:
    16
    Kekse:
    7.075
    Erstellt: 18.12.05   #3
    und was heißt "eiern" ganz genau? eigentlich schwingt eine saite harmonisch, also ohne "ruckler/springer" oder gar aussetzer. meinst du vllt nebengeräusche?
    wo ich selbst schon sehr erstaunt war, als ich zum ersten mal unter einer neon-lampe gespielt habe, da hat man ein eiern der saiten optisch gesehen :cool: ....
    so wie ich das rausgelesen hab, meinst du aber ein akustisches eiern, oder?
     
  4. blueblues

    blueblues Registrierter Benutzer

    Im Board seit:
    10.02.04
    Zuletzt hier:
    8.04.15
    Beiträge:
    578
    Ort:
    Ditzingen
    Zustimmungen:
    1
    Kekse:
    134
    Erstellt: 18.12.05   #4
    ich tippe auch auf die saitenlage. sollte es nicht daran liegen, ist vieleicht auch der ein oder andere tonabnehmer zu hoch unter die saite geschraubt. dann hällt der magnet die saite beim schwingen fest und es eiert. dreh in dem fall die einstellschraibe (ober- und unterhalb der pu) ein wenig.
     
Die Seite wird geladen...

mapping