Audition:Aufnahmepegel erhöhen?

von ---mehrspurer---, 17.04.05.

  1. ---mehrspurer---

    ---mehrspurer--- Registrierter Benutzer

    Im Board seit:
    10.04.05
    Zuletzt hier:
    24.02.06
    Beiträge:
    27
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 17.04.05   #1
    hallo zusammen!

    ich nehme ein phonosignal über den rec ausgangs meines verstärkers über den line-in-eingang meiner soundkarte auf.als software benutz ich dazu adobe's audition. soweit sogut...

    nur leider ist der aufnahmepegel gewaltig zuleise, und das obwohl ich den line-in-pegel im windows mixer schon voll hochgefahren hab und da ich bei der aufnahme das signal auch über die boxen hören will, kann ich meinen hardwaremixer auch nich hemmungslos hochfahren, was nebenbei auch ein übersteuertes und somit verzerrtes signal wiedergeben würde. es besteht zwar die möglichkeit mit audition das signal im nachhinein zu normalisieren aber ich denke es muss doch auch eine (andere) möglichkeit bestehen das signal in audition zu verstärken?! hab schon die optionen etc. angeschaut aber nix gefunden...
    wäre für jeden tipp dankbar, hab auch die suchfunktion benutzt doch leider auch hier nix!
     
  2. Alca

    Alca Registrierter Benutzer

    Im Board seit:
    25.10.03
    Zuletzt hier:
    29.12.09
    Beiträge:
    1.022
    Zustimmungen:
    0
    Kekse:
    87
    Erstellt: 18.04.05   #2
    Hm, also du hast ein Phono Signal, welches du in einen Phono Eingang des Verstärkers leitest. Dann nimmst du auf was am ausgang rauskommt. Das Ausgangssignal müsste Line nicht phono sein.

    Willst du ein DJ Set anschließen? Dann musst du eigentlich nur den rec oder master des Mixers an die Soundkarte anschließen. Dann solltest du über Gain und Master bzw. Rec Potti eine entsprechende Lautstärke hinbekommen.
     
  3. ---mehrspurer---

    ---mehrspurer--- Threadersteller Registrierter Benutzer

    Im Board seit:
    10.04.05
    Zuletzt hier:
    24.02.06
    Beiträge:
    27
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.04.05   #3
    Selbstverständlich hab ich als eingang an der soundkarte den line-in gewählt und nich dort den phonoeingang...ich hab mit dem ausgangsignal des mixers den phonoeingang am verstärker belegt und wie du schreibst dessen ausgang wiederum in die soundkarte geleitet...

    das mit dem ausgangsignal des mixers nicht übern verstärker sondern direkt in den line/in dürfte zwar funktionieren nur dann hab ich das problem das ich den sound nicht über die boxen hören kann, was beim mixen scheiße kommt...;)

    hab mich jetzt damit abgefunden den mixer halt ziemlich stark hochfahren zu müssen um einen annehmbaren ausschlag zu erreichen, muß mal schauen wie das mit dem grundrauschen klargeht, trotzdem danke für die hilfe!
     
  4. Alca

    Alca Registrierter Benutzer

    Im Board seit:
    25.10.03
    Zuletzt hier:
    29.12.09
    Beiträge:
    1.022
    Zustimmungen:
    0
    Kekse:
    87
    Erstellt: 20.04.05   #4
    Das kann eigentlich kaum sein, ich denke jeder Mixer hat als Master bzw. Rec Line- und keine Phono Ausgänge.
    Wieso hörst du den sound nicht über deine computerboxen bzw. schließt den Ausgang der Soundkarte an den Verstärker an?
     
  5. ---mehrspurer---

    ---mehrspurer--- Threadersteller Registrierter Benutzer

    Im Board seit:
    10.04.05
    Zuletzt hier:
    24.02.06
    Beiträge:
    27
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 20.04.05   #5
    sorry aber da haste du mich woh missverstanden...ich meinte mit phonoeingang selbstverständlich wie dort auch steht den am verstärker wo ich das normale outsignal meines mixers reinleite.

    leider habe ich keine pc-boxen, nur nen kopfhörer...

    das ausgangssignal der soundkarte brauch ich deigentlich nur dann wenn ich z.b. mp3s abspielen will oder ich an beatz bastel...aber nicht wenn ich mit meinem set mixen und dann gleichzeitig aufnehmen will:confused:
     
  6. Mr.Splinter

    Mr.Splinter Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    23.05.10
    Beiträge:
    1.788
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    281
    Erstellt: 20.04.05   #6
    warum machst du es nicht so, wie veto es gesagt hat??
    du gehtst mit dem ausgang deines dj mixers in den eingang (line in) deiner soundkarte.
    dann gehst du mit dem ausgang deiner soundkarte (line out) in den eingang deines amps.

    das hat einmal den vorteil, dass du nicht groß umstöpslen musst, wenn du dir die aufnahme anhören willst und außerdem reduziert es das rauschen.....
    cheers
     
  7. benemaster

    benemaster Registrierter Benutzer

    Im Board seit:
    03.11.04
    Zuletzt hier:
    8.09.12
    Beiträge:
    500
    Ort:
    im Musik-Schmidt
    Zustimmungen:
    0
    Kekse:
    124
    Erstellt: 20.04.05   #7
    Öhm ... du hast den Record (oder Master) - Output von deinem Mixer
    an deinen Phono - Input im Verstärker gesteckt? Kein Wunder dass da was nicht klappen kann, wenn da nen stärkeres Signal in nen schwächeren Anschluss kommt ... vielleicht ist ja irgendwas beschädigt worden ...

    Naja , ich würde einfach versuchen den Master-Ausgang deines Mixers direkt mit dem PC zu verbinden , und gucken dass der Lautstärkepegel vom Mixer aus hoch genug ist . Dann musst du noch solange an den Line-Eingangsfadern in der Lautstärkeregelung rumbasteln, dass das Signal nicht übersteuert usw...

    Sonst guck mal ob dein Mixer nen Booth-Ausgang hat.
    Und lass deinen Verstärker erstmal inner Ecke stehn .

    Mfg Bene

    PS : Juhuuuuu 101 Beiträge :D

    EDIT : Huch, manchmal hilft gut durchlesen eben doch weiter.
    Vielleicht probierste mal den Boothausgang ...
    mal schaun
     
  8. hubo

    hubo Registrierter Benutzer

    Im Board seit:
    26.10.05
    Zuletzt hier:
    16.09.06
    Beiträge:
    15
    Ort:
    Wien
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 30.12.05   #8
    Hello,

    hab das selbe Problem. Mein Mixer hat einen Master-Ausgang (da haengt meine Stereoanlage dran) und einen REC- und einen Monitor-Ausgang. PC haben ich an REC und Montor versucht. Das Signal kommt aber bei allen drei Ausgaengen nur schwach raus. Das zeigt sowohl die Stereoanlage als auch der Mixer am PC.

    Kann das sein, dass mein Mixer gar keinen Verstaerker drin hat oder nur einen ungewoehnlich schwachen?

    Cheeriooo!!!
    Rainer
     
Die Seite wird geladen...

mapping