autowah einstellung bei tonelab SE

von BillSteer, 21.12.05.

  1. BillSteer

    BillSteer Registrierter Benutzer

    Im Board seit:
    03.01.05
    Zuletzt hier:
    2.04.12
    Beiträge:
    71
    Ort:
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 21.12.05   #1
    hoi
    bekomme beim tonelab se für heavy solos keine ordentliche einstellung
    mit dem autowah hin...

    kann mir da jemand ein paar vorschläge machen bzw input geben?
    oder ist das autowah des tonelab für solche einstellungen net brauchbar?

    ich spiele als grundeinstellung mit einem angepassten 'vulgar' preset und vermisse irgendwie ein ordentliches kreischen bei den bends...
     
  2. GI Peter Pan

    GI Peter Pan Registrierter Benutzer

    Im Board seit:
    12.12.05
    Zuletzt hier:
    2.12.16
    Beiträge:
    2.995
    Zustimmungen:
    9
    Kekse:
    1.276
    Erstellt: 21.12.05   #2
    mit nem autowah kriegste allgemein nix ordentliches hin, da is dat kein wunder (meine meinung)
     
  3. Löwe

    Löwe Helpful & Friendly User HFU

    Im Board seit:
    26.09.04
    Zuletzt hier:
    26.12.14
    Beiträge:
    1.704
    Ort:
    daheim
    Zustimmungen:
    60
    Kekse:
    14.535
    Erstellt: 22.12.05   #3
    Ich nutze kaum Presets. Sie sind imo dazuda, um eine Übersicht der Möglichkeiten des Gerätes zu geben.

    Mein Tip: --> erstelle Dir selber das Passende, was Du brauchst.

    Nimm Dir die Zeit Alles in Ruhe einzustellen,
    ja Dich überhaupt richtig und intensiv mit dem Objekt auseinanderzusetzen (<-- gilt für Alles!)

    Reihenfolge bei der "Soundfindung" : Amp - Boxen - Pedale - Rest.
    Das hat sich bei mir bewährt.

    Ansonsten: Vielleicht findest Du ein paar Sysex-Dat. im Korg/Vox-Soundsettingsforum.


    Gruß - Löwe :)
     
Die Seite wird geladen...

mapping