Basstöne schnarren (Fender)

von MaxiCo, 28.09.06.

  1. MaxiCo

    MaxiCo Registrierter Benutzer

    Im Board seit:
    16.08.06
    Zuletzt hier:
    18.11.07
    Beiträge:
    19
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.09.06   #1
    hei leute des Gesangsvereins,
    Neuerdings tritt bei meinem Verstärker (Fender Hot Rod) ein lästiges Schnarren auf, wenn ich die dicke e saite spiele. bei den anderen Saiten gibt es das Problem nicht. Auch nur die ersten 4 Bünde schnarren. Also kann es wohl nur mit den Bassfrequenzen zusammenhängen. Sind die Röhren schon zu alt oder ist der speaker im Arrsch?

    bitte helft es ist wirklich wichtig

    grüße, maxi
     
  2. gouraud

    gouraud Registrierter Benutzer

    Im Board seit:
    02.09.05
    Zuletzt hier:
    25.05.10
    Beiträge:
    505
    Ort:
    Oberhausen
    Zustimmungen:
    3
    Kekse:
    104
    Erstellt: 28.09.06   #2
    Spiel das Ganze mal ohne Verstärker. Kann sein, dass die Seite irgendwo an der Gitarre schon scheppert. Kann mir nicht vorstellen, dass das mit den tiefen Frequenzen zusammenhängt.

    Zum Testen kannst du aber auch die A-Saite einen Halbton runterstimmen und leer spielen. Dann hast du ein G#, gleicher Ton wie die E-Saite im 4. Bund.
     
  3. MaxiCo

    MaxiCo Threadersteller Registrierter Benutzer

    Im Board seit:
    16.08.06
    Zuletzt hier:
    18.11.07
    Beiträge:
    19
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.09.06   #3
    mit ner anderen gitarre fuktioniert genauso wenig an dem verstärker, die kabel sind auch nicht schuld, meine gitarre funktioniert an nem andern amp einwandfrei. Es muss mit dem verstärker zu tun haben
     
  4. gouraud

    gouraud Registrierter Benutzer

    Im Board seit:
    02.09.05
    Zuletzt hier:
    25.05.10
    Beiträge:
    505
    Ort:
    Oberhausen
    Zustimmungen:
    3
    Kekse:
    104
    Erstellt: 28.09.06   #4
    Wo du den Lautsprecher erwähnt hast, fällt mir was ein: Kann sein, dass die Membran einen weg hat. Die Bassbox im Proberaum hat auch ne kaputte Membran .. schnarrt bei bestimmten Tönen ebenfalls sehr widerlich.
     
  5. MaxiCo

    MaxiCo Threadersteller Registrierter Benutzer

    Im Board seit:
    16.08.06
    Zuletzt hier:
    18.11.07
    Beiträge:
    19
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 29.09.06   #5
    KAnn man denn die Röhren ausschließen? Und wäre der Fehler zu beheben ohne den Speaker zu tauschen?
     
Die Seite wird geladen...

mapping