Behringer MICROHD HD400 ?

von Bupgar Shmelman, 07.09.06.

  1. Bupgar Shmelman

    Bupgar Shmelman Registrierter Benutzer

    Im Board seit:
    26.04.06
    Zuletzt hier:
    16.05.16
    Beiträge:
    74
    Zustimmungen:
    10
    Kekse:
    10
    Erstellt: 07.09.06   #1
  2. [E]vil

    [E]vil Registrierter Benutzer

    Im Board seit:
    16.11.03
    Beiträge:
    11.438
    Ort:
    Odenwald
    Zustimmungen:
    663
    Kekse:
    14.423
    Erstellt: 08.01.09   #2
    ich grabe mal diesen über 2 jahre alten thread aus und stelle die selbe frage :)
    zwar eigentlich falsches subforum aber naja... auf harmony central kommt das teil ja sehr gut weg.
     
  3. Michael Burman

    Michael Burman Registrierter Benutzer

    Im Board seit:
    13.01.06
    Zuletzt hier:
    8.12.16
    Beiträge:
    7.096
    Ort:
    Frankfurt am Main
    Zustimmungen:
    1.077
    Kekse:
    8.438
    Erstellt: 02.09.10   #3
    Es ist an der Zeit den Thread wieder mal nach oben zu holen... ;-)

    Ich hatte zwei im Einsatz: Sie haben ihre Sache schon ganz gut gemacht. In meinem Fall ging es um den Anschluss von am Laptop angeschlossenen Audiointerfaces an das Mischpult bzw. aktive Monitore. Wegen dem Netzteil vom Laptop hatte ich Brummprobleme, die der HD400 schon ganz passabel gelöst hat.

    Jetzt ist einer frei geworden (vielleicht auch nur vorübergehend; ich habe hier kürzlich die Sachen umgestellt und die Verkabelung entschlankt, so dass das Brummen in den kleinen Audiomonitoren weniger geworden ist und eigentlich auch ohne HD400 erst mal nicht weiter stört), und ich habe ihn spaßeshalber mal aufgeschraubt:

    Eine kleine an das Gehäuse angeschraubte Platine mit eingelöteten 4 chunsheng-Buchsen und 2 kleinen Trafos mit jeweils 6 Kontaktbeinen und folgender Typenbezeichnung:

    Code:
    J60-81601-51154
    LEI-4      8H15
    
    Nur mal so. ;-) Hatte schon vermutet, dass da zwei Trenntrafos drin sind. Wollte es jetzt halt nur selber sehen. ;-)
     
Die Seite wird geladen...

mapping