Breakout-Kabel nicht im laufenden Betrieb anschließen???

von reiterw, 13.05.07.

  1. reiterw

    reiterw Registrierter Benutzer

    Im Board seit:
    16.01.06
    Zuletzt hier:
    12.07.12
    Beiträge:
    88
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 13.05.07   #1
    Hi,

    eine Frage aus Interesse.

    Bei meiner PCI-Audiokarte (1010LT) steht in der Anleitung das man ja die beiliegenden zwei Breakoutkabel(=Kabelpeitschen) nicht im laufenden Betrieb des Pcs anschließen soll da sonst die Karte in Rauch aufgeht.

    Nur warum das so sein soll ist nicht beschrieben, an den Kabelpeitschen hängt ja in dem Moment kein Verbraucher also was soll da passieren?

    ( P.S. Ich hab zuerst die Karte ohne Peitschen installiert inkl. Windows etc. dann den Pc ausgemacht und die Kabel drangehangen)
     
  2. JOGofLIFE

    JOGofLIFE Registrierter Benutzer

    Im Board seit:
    03.02.06
    Zuletzt hier:
    2.01.11
    Beiträge:
    1.399
    Ort:
    Straubing/Nby
    Zustimmungen:
    3
    Kekse:
    1.045
    Erstellt: 13.05.07   #2
    bei meiner karte für mein rme hammerfall interface ist es so:
    laptop läuft - karte im betrieb raus - xp schmiert ab.
     
  3. reiterw

    reiterw Threadersteller Registrierter Benutzer

    Im Board seit:
    16.01.06
    Zuletzt hier:
    12.07.12
    Beiträge:
    88
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 13.05.07   #3
    ja ok. Aber bei der 1010 steht schwarz auf weiß das die Karte direkt Schaden nimmt sobald die Kabelpeitschen im laufenden Betrieb des Pcs an- oder abgesteckt werden und das in diesem Fall auch die Garantieansprüche verfallen.

    Also nochmal es geht nicht darum die Karte im laufenden Betrieb aus dem Pc zu reißen ich spreche lediglich von den Kabelpeitschen!
     
  4. reiterw

    reiterw Threadersteller Registrierter Benutzer

    Im Board seit:
    16.01.06
    Zuletzt hier:
    12.07.12
    Beiträge:
    88
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 14.05.07   #4
    push!
     
  5. ars ultima

    ars ultima HCA Recording HCA

    Im Board seit:
    19.03.05
    Zuletzt hier:
    21.11.14
    Beiträge:
    16.702
    Ort:
    Düsseldorf
    Zustimmungen:
    867
    Kekse:
    36.410
    Erstellt: 14.05.07   #5
    Ich verstehe dein Problem nicht wirklich bzw. warum dir die Sache so wichtig ist, dass du den Thread jetzt pushed. Wenn es in der Anleitung steht, dann wird das schon Gründe haben, und dann sollten man es einfach sein lassen, fertig. Gibt es bestimmte Gründe, dass du die Kabelpeitsche während des Betriebs rausziehen willst? Erklären kann ich mir auch nichts, was daran schlimm sein soll, weil es eigentlich nichts anderes sein dürfte, als wenn ich z.B. ein Cinch-Kabel während des Betriebes aus der 1010LT ziehe.
    Wenn es dir wirklich so wichtig ist, dann ist es doch am logischsten, mal direkt bei M-Audio nachzufragen.
     
Die Seite wird geladen...

mapping