Cubase hängt

von nitro77, 27.10.05.

  1. nitro77

    nitro77 Registrierter Benutzer

    Im Board seit:
    04.06.05
    Zuletzt hier:
    13.09.12
    Beiträge:
    49
    Zustimmungen:
    0
    Kekse:
    46
    Erstellt: 27.10.05   #1
    Hola, ich habe ein Problem, wenn ich ein Audiofile in Cubase importiere, dann hängt Cubase beim Abspielen sehr oft und macht somit eine Aufnahme unmöglich. :(

    Mein System:

    Win XP
    756 MB Ram
    2.4 Intel P4
    Soundkarte: Audigy ZS 2

    Woran kann das liegen? Bei anderen Programmen wie Audition oder Music Maker habe ich das Problem nicht.
     
  2. *JEAN*

    *JEAN* Don Jean Guitars

    Im Board seit:
    02.09.05
    Zuletzt hier:
    3.12.16
    Beiträge:
    2.186
    Ort:
    ist nicht wichtig!
    Zustimmungen:
    918
    Kekse:
    23.003
    Erstellt: 27.10.05   #2
    welche cubase version? hast du die aktuelle updats drauf?
     
  3. nitro77

    nitro77 Threadersteller Registrierter Benutzer

    Im Board seit:
    04.06.05
    Zuletzt hier:
    13.09.12
    Beiträge:
    49
    Zustimmungen:
    0
    Kekse:
    46
    Erstellt: 28.10.05   #3
    3 und alle Updates sind installiert. Ich weiß, ich glaube das hängt irgendwie mit dem Prozessor zusammen denn der ist in letzter Zeit ziemlich ausgelastet. Unter 5ß % kommt der gar nicht. Vielleicht hilft da etwas mehr Speicher?
     
  4. Matteff

    Matteff Registrierter Benutzer

    Im Board seit:
    19.02.05
    Zuletzt hier:
    18.12.15
    Beiträge:
    304
    Ort:
    Osterode
    Zustimmungen:
    9
    Kekse:
    413
    Erstellt: 28.10.05   #4
    Auf jeden Fall den Arbeitsspeicher freiräumen.
    Eine zu volle Festplatte kann auch zu Störungen führen.
    Aber normalerweise läuft das Programm einwandfrei!
     
  5. topo

    topo HCA Recording Ex-Moderator HCA

    Im Board seit:
    05.07.04
    Zuletzt hier:
    3.12.16
    Beiträge:
    8.048
    Ort:
    Frankfurt a.M.
    Zustimmungen:
    554
    Kekse:
    21.124
    Erstellt: 28.10.05   #5
    Ist die onboard Soundkarte (BIOS) ggf. noch aktiviert ?

    Topo :cool:
     
  6. lemursh

    lemursh Mod Emeritus Ex-Moderator

    Im Board seit:
    31.12.04
    Zuletzt hier:
    10.05.15
    Beiträge:
    3.208
    Ort:
    Schaffhausen
    Zustimmungen:
    10
    Kekse:
    4.538
    Erstellt: 28.10.05   #6
    Guck mal in den TaskManager unter Prozesse. Dort solltest Du sehen welcher Prozesse soviel Rechenzeit beansprucht.
     
Die Seite wird geladen...

mapping