cubase se problem

von punksiterocker, 15.01.08.

  1. punksiterocker

    punksiterocker Registrierter Benutzer

    Im Board seit:
    22.02.04
    Zuletzt hier:
    24.06.14
    Beiträge:
    62
    Ort:
    Pulsnitz
    Zustimmungen:
    0
    Kekse:
    33
    Erstellt: 15.01.08   #1
    hallo, hab heut n bissl zeug für mein recording bekommen

    ein mxl 2006 und ein tascam us 144, habs natürlich gleich ausprobiert und die aufnahme funktioniert zwar aber die wiedergagbe unter cubase nicht, wenn ich die datei exportiere kann ich mirs dann anhören, aber wie gesagt unter cubase nicht

    ich hab auch monitorboxen angeschlossen
     
  2. Pfeife

    Pfeife Registrierter Benutzer

    Im Board seit:
    30.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    5.279
    Ort:
    Erfurt
    Zustimmungen:
    458
    Kekse:
    6.675
    Erstellt: 15.01.08   #2
    Und wo?
    Und Monitorbutton mal gedrückt?
     
  3. punksiterocker

    punksiterocker Threadersteller Registrierter Benutzer

    Im Board seit:
    22.02.04
    Zuletzt hier:
    24.06.14
    Beiträge:
    62
    Ort:
    Pulsnitz
    Zustimmungen:
    0
    Kekse:
    33
    Erstellt: 15.01.08   #3
    na die boxen kann ich am tascam direkt anschließen
     
  4. Pfeife

    Pfeife Registrierter Benutzer

    Im Board seit:
    30.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    5.279
    Ort:
    Erfurt
    Zustimmungen:
    458
    Kekse:
    6.675
    Erstellt: 16.01.08   #4
    Und, zweite Frage?
     
  5. punksiterocker

    punksiterocker Threadersteller Registrierter Benutzer

    Im Board seit:
    22.02.04
    Zuletzt hier:
    24.06.14
    Beiträge:
    62
    Ort:
    Pulsnitz
    Zustimmungen:
    0
    Kekse:
    33
    Erstellt: 16.01.08   #5
    wenn du den bei cubase meinst, ja

    ich höre ja auch die mikros live über den monitor sowie über die kopfhörer, nur eben nicht wenn ich mirs nachher anhören will
     
  6. ars ultima

    ars ultima HCA Recording HCA

    Im Board seit:
    19.03.05
    Zuletzt hier:
    21.11.14
    Beiträge:
    16.702
    Ort:
    Düsseldorf
    Zustimmungen:
    867
    Kekse:
    36.410
    Erstellt: 16.01.08   #6
    Das Monitoring kann man an den Spuren ein- und ausschalten, weil man nämlich entweder live beim einsingen hören will (monitorbutton gedrückt), oder aber nacher den anhören will (Monitorbutton nicht gedrückt)
     
  7. punksiterocker

    punksiterocker Threadersteller Registrierter Benutzer

    Im Board seit:
    22.02.04
    Zuletzt hier:
    24.06.14
    Beiträge:
    62
    Ort:
    Pulsnitz
    Zustimmungen:
    0
    Kekse:
    33
    Erstellt: 16.01.08   #7
    danke, aber das löst das prblem nicht, auch wenn ich eine zweite spur aufnehme höre ich nix bzw. nimmt es eine zweite spur zwar auf, aber da wird nix reingeschrieben und ich seh auch keinen pegel
     
  8. pico

    pico HCA-Recording Ex-Moderator HCA

    Im Board seit:
    30.06.07
    Zuletzt hier:
    7.12.16
    Beiträge:
    15.036
    Ort:
    Maintal near Frankfurt/M
    Zustimmungen:
    884
    Kekse:
    69.049
    Erstellt: 16.01.08   #8
    Line-Out Mixer im Cubase zugedreht ?
     
  9. punksiterocker

    punksiterocker Threadersteller Registrierter Benutzer

    Im Board seit:
    22.02.04
    Zuletzt hier:
    24.06.14
    Beiträge:
    62
    Ort:
    Pulsnitz
    Zustimmungen:
    0
    Kekse:
    33
    Erstellt: 16.01.08   #9
    wo ist der line out mixer?
     
  10. pico

    pico HCA-Recording Ex-Moderator HCA

    Im Board seit:
    30.06.07
    Zuletzt hier:
    7.12.16
    Beiträge:
    15.036
    Ort:
    Maintal near Frankfurt/M
    Zustimmungen:
    884
    Kekse:
    69.049
    Erstellt: 16.01.08   #10
    nee oder ? --
    gibt's bei SE keinen Mixer ?
    schon mal ins Handbuch geschaut ?
     
  11. punksiterocker

    punksiterocker Threadersteller Registrierter Benutzer

    Im Board seit:
    22.02.04
    Zuletzt hier:
    24.06.14
    Beiträge:
    62
    Ort:
    Pulsnitz
    Zustimmungen:
    0
    Kekse:
    33
    Erstellt: 16.01.08   #11
    jo, habs nach der anleitung alles gemacht
     
  12. punksiterocker

    punksiterocker Threadersteller Registrierter Benutzer

    Im Board seit:
    22.02.04
    Zuletzt hier:
    24.06.14
    Beiträge:
    62
    Ort:
    Pulsnitz
    Zustimmungen:
    0
    Kekse:
    33
    Erstellt: 16.01.08   #12
    meinst du den master regler? der is oben
     
  13. punksiterocker

    punksiterocker Threadersteller Registrierter Benutzer

    Im Board seit:
    22.02.04
    Zuletzt hier:
    24.06.14
    Beiträge:
    62
    Ort:
    Pulsnitz
    Zustimmungen:
    0
    Kekse:
    33
    Erstellt: 16.01.08   #13
    im moment gerade, nimmt es nichtmal mehr was auf, obwohl beim normalen windows recorder aufgenommen wird
     
  14. Pfeife

    Pfeife Registrierter Benutzer

    Im Board seit:
    30.11.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    5.279
    Ort:
    Erfurt
    Zustimmungen:
    458
    Kekse:
    6.675
    Erstellt: 16.01.08   #14
    Tascam-ASIO-Treiber installiert, und im Cubase auch ausgewählt?
     
  15. punksiterocker

    punksiterocker Threadersteller Registrierter Benutzer

    Im Board seit:
    22.02.04
    Zuletzt hier:
    24.06.14
    Beiträge:
    62
    Ort:
    Pulsnitz
    Zustimmungen:
    0
    Kekse:
    33
    Erstellt: 16.01.08   #15
    jo, is drin

    es is so das aufnahme angezeuigt wird, aber ich keinen pegelauschlag in der spur sehe
    außerdem verschwindet die spur, wenn ich stop drücke

    im audio ordner find ich die aufnahme dann aber
     
  16. punksiterocker

    punksiterocker Threadersteller Registrierter Benutzer

    Im Board seit:
    22.02.04
    Zuletzt hier:
    24.06.14
    Beiträge:
    62
    Ort:
    Pulsnitz
    Zustimmungen:
    0
    Kekse:
    33
    Erstellt: 16.01.08   #16
    hat keiner ne lösung?
     
  17. Clooney

    Clooney Registrierter Benutzer

    Im Board seit:
    21.09.06
    Beiträge:
    277
    Ort:
    Göttingen
    Zustimmungen:
    0
    Kekse:
    183
    Erstellt: 17.01.08   #17
    Was sagt denn das HANDBUCH dazu???
     
  18. punksiterocker

    punksiterocker Threadersteller Registrierter Benutzer

    Im Board seit:
    22.02.04
    Zuletzt hier:
    24.06.14
    Beiträge:
    62
    Ort:
    Pulsnitz
    Zustimmungen:
    0
    Kekse:
    33
    Erstellt: 17.01.08   #18
    mir sagt es nichts, damit dies nicht mer auftritt
     
  19. punksiterocker

    punksiterocker Threadersteller Registrierter Benutzer

    Im Board seit:
    22.02.04
    Zuletzt hier:
    24.06.14
    Beiträge:
    62
    Ort:
    Pulsnitz
    Zustimmungen:
    0
    Kekse:
    33
    Erstellt: 17.01.08   #19
    es ist echt zum verzweifeln, seit gestern hat es bei der aufnahme nix mehr mitgeschrieben, monitore funktionieren auch ne wenn ich ne audiodatei ins cubase reinziehe,

    beim tascam funktioniert alles mit monitor und abspielen unter windows
    woran kann das liegen?

    ich hab alles genau so gemacht wie in den handbüchern beschrieben
     
  20. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 17.01.08   #20
    Nochmal ganz langsam:

    1. Ist wirklich der Asio Tascam US-122 Treiber unter Geräte -> Geräte konfigurieren -> Vst Multitrack ausgewählt ? Dort muss unbedingt der Tascam Treiber ausgewählt sein, da es sonst auch nicht 100 % funktioniert.

    2. Boxen sind auch am Interface und nicht an der Onboard-Soundkarte angeschlossen ?
     
Die Seite wird geladen...

mapping