Cubase Sprache

von Nebiros, 22.10.06.

  1. Nebiros

    Nebiros Registrierter Benutzer

    Im Board seit:
    21.09.03
    Zuletzt hier:
    11.06.11
    Beiträge:
    224
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 22.10.06   #1
    Hi,

    ich habe Cubase LE bei meinem Zoom G2.1u mit dabei gehabt und es nun zum ersten mal installiert. Da ich eine engl. Windows XP Version benutze(nein, keine Raubkopie, engl. Version war bei Ebay billiger) hat sich Cubase in englisch installiert. Kann man das irgendwie auf Deutsch umstellen oder geht das nicht?
     
  2. JOGofLIFE

    JOGofLIFE Registrierter Benutzer

    Im Board seit:
    03.02.06
    Zuletzt hier:
    2.01.11
    Beiträge:
    1.399
    Ort:
    Straubing/Nby
    Zustimmungen:
    3
    Kekse:
    1.045
    Erstellt: 22.10.06   #2
    cubase öffnen und dann konextmenü:
    file - preferences - general - language

    -jedenfalls bei sx3 so...
     
  3. Nebiros

    Nebiros Threadersteller Registrierter Benutzer

    Im Board seit:
    21.09.03
    Zuletzt hier:
    11.06.11
    Beiträge:
    224
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 22.10.06   #3
    Vielen Dank, hat funktioniert:great:

    Ist bei LE bischen anders

    file - preferences - User Interfaces
     
  4. JOGofLIFE

    JOGofLIFE Registrierter Benutzer

    Im Board seit:
    03.02.06
    Zuletzt hier:
    2.01.11
    Beiträge:
    1.399
    Ort:
    Straubing/Nby
    Zustimmungen:
    3
    Kekse:
    1.045
    Erstellt: 22.10.06   #4
    na hauptsache dein probl ist wech....
     
Die Seite wird geladen...

mapping