Cubase SX im Hintergrund deaktivieren für Wave Lab

von Armin-Orgler, 17.05.05.

  1. Armin-Orgler

    Armin-Orgler Registrierter Benutzer

    Im Board seit:
    01.05.05
    Zuletzt hier:
    27.11.15
    Beiträge:
    85
    Ort:
    Oberschwaben
    Zustimmungen:
    0
    Kekse:
    32
    Erstellt: 17.05.05   #1
    Hallo Kumpels,
    mal eine kurze, wenn auch etwas dümmliche Frage:
    Ich krieg schier die Krise weil ich jedesmal Cubase beenden muss, sobald ich eine Audiospur im Wave Lab bearbeiten will. Da kommt dann zwar vom Wave Lab die Meldung, ich solle im Cubase die Einstellung "im Hintergrund aktiv" deaktivieren, aber ich find diese vermaledeite Einstellung im Cubase nirgends. Meine Cubase-Hilfe ist leider in Englisch geschrieben, und jetzt übersetz das mal...
    Ich weiss, das ist nur ein kleines harmloses Häkchen, aber wo?
    Ihr wisst das doch bestimmt, nicht wahr?
    Grüßle
    Armin
     
  2. Greg666

    Greg666 Registrierter Benutzer

    Im Board seit:
    15.10.04
    Zuletzt hier:
    5.10.16
    Beiträge:
    231
    Ort:
    Bielefeld
    Zustimmungen:
    1
    Kekse:
    220
    Erstellt: 18.05.05   #2
    Hi!

    Ich benutze zwar Nuendo 2, aber soweit ich weiß unterscheiden sich Nuendo und Cubase bei den Optionen kaum bzw. gar nicht.Hier ist der Weg, wie man bei Nuendo diese besagte Option einschalten kann:

    -Geräte
    -Geräte konfigurieren
    -VST Multitrack
    -Einstellungen
    -Asio-Treiber im Hintergrund deaktivieren

    Einfach einen Hacken machen und man kann fortan mit Nuendo/Cubase und WaveLab arbeiten.

    MfG

    Greg
     
  3. das_timbo

    das_timbo Registrierter Benutzer

    Im Board seit:
    29.02.04
    Zuletzt hier:
    12.02.13
    Beiträge:
    354
    Ort:
    Offenburg
    Zustimmungen:
    0
    Kekse:
    12
    Erstellt: 18.05.05   #3
    cool, das problem hatte ich auch. bei cubase (ich hab SE) funktioniert es, der weg stimmt zu 100% überein.
     
  4. Armin-Orgler

    Armin-Orgler Threadersteller Registrierter Benutzer

    Im Board seit:
    01.05.05
    Zuletzt hier:
    27.11.15
    Beiträge:
    85
    Ort:
    Oberschwaben
    Zustimmungen:
    0
    Kekse:
    32
    Erstellt: 19.05.05   #4
    Hei Leudde,


    cool, vielen Dank, probier ich gleich aus!!!:great:

    Übrigens, Schilling ist da ordentlich am bangen, hihihi:D

    Viele Grüße

    Armin
     
  5. das_timbo

    das_timbo Registrierter Benutzer

    Im Board seit:
    29.02.04
    Zuletzt hier:
    12.02.13
    Beiträge:
    354
    Ort:
    Offenburg
    Zustimmungen:
    0
    Kekse:
    12
    Erstellt: 19.05.05   #5
    hehe, jaaaa! :rock:

    :D
     
Die Seite wird geladen...

mapping