Direktantworten schließen

von niethitwo, 12.02.06.

  1. niethitwo

    niethitwo Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 12.02.06   #1
    Hi!

    wenn ich mich nciht ganz täusche konnte man das feld doch früher ausblenden?

    wär auf jeden fall toll wenn man das ausblenden könnte :rolleyes::)
     
  2. Fingers Freddy

    Fingers Freddy Registrierter Benutzer

    Im Board seit:
    28.08.05
    Zuletzt hier:
    9.01.16
    Beiträge:
    739
    Ort:
    Dachau, Bayern
    Zustimmungen:
    84
    Kekse:
    5.234
    Erstellt: 12.02.06   #2
    Und was stört dich nun explizit an diesem Feld?:rolleyes:
     
  3. TheKing

    TheKing Helpful & Friendly User HFU

    Im Board seit:
    09.10.05
    Zuletzt hier:
    6.08.14
    Beiträge:
    3.415
    Zustimmungen:
    16
    Kekse:
    7.075
    Erstellt: 12.02.06   #3
    Einmal oben rechts auf den kleinen horizontalen Strich im Direkt-Antworten-Frame drücken...passt.

    Ced
     
  4. niethitwo

    niethitwo Threadersteller Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 12.02.06   #4
    gibts bei mir nciht.

    hab den nightshift style, vll liegts daran.

    @boogieman: ladezeit...beim andern gehts ja auch ;)
     
  5. TheKing

    TheKing Helpful & Friendly User HFU

    Im Board seit:
    09.10.05
    Zuletzt hier:
    6.08.14
    Beiträge:
    3.415
    Zustimmungen:
    16
    Kekse:
    7.075
    Erstellt: 12.02.06   #5
    Hab auch den MB-Nightshift-Style und es geht... :confused:

    Ced
     
  6. Crane

    Crane Registrierter Benutzer

    Im Board seit:
    01.09.05
    Zuletzt hier:
    29.11.09
    Beiträge:
    1.165
    Ort:
    [COE] Nottuln
    Zustimmungen:
    1
    Kekse:
    340
    Erstellt: 13.02.06   #6
    Geht bei mir aber auch net, dadrunter bei den forum regeln geht es!!!
     
  7. TheKing

    TheKing Helpful & Friendly User HFU

    Im Board seit:
    09.10.05
    Zuletzt hier:
    6.08.14
    Beiträge:
    3.415
    Zustimmungen:
    16
    Kekse:
    7.075
    Erstellt: 13.02.06   #7
    Bei mir gehts in jedem Thread, den ich öffne, dass unten der Direkt-Antworten-Frame minimiert ist :confused: Keine Ahnung woran das liegt? Am Browser eigentlich nicht...

    Ced
     

    Anhänge:

  8. niethitwo

    niethitwo Threadersteller Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 13.02.06   #8
    das plus bzw. minus gibts bei mir nicht

    benutze seamonkey 1.0
     
  9. Fastel

    Fastel Helpful & Friendly User HFU

    Im Board seit:
    11.04.04
    Zuletzt hier:
    29.11.16
    Beiträge:
    5.925
    Ort:
    Tranquility Base
    Zustimmungen:
    565
    Kekse:
    18.025
    Erstellt: 21.02.06   #9
    wozu ist diese funtion eigentlich gut?:confused:
     
  10. Mxm

    Mxm Registrierter Benutzer

    Im Board seit:
    21.08.04
    Zuletzt hier:
    10.09.12
    Beiträge:
    344
    Zustimmungen:
    0
    Kekse:
    230
    Erstellt: 24.02.06   #10
    Man muss nicht erst auf [​IMG] klicken, sondern kann seine Antwort direkt unten eingeben und abschicken.

    Mittels [​IMG] kann man direkt von einem Beitrag zum Direktantworten-Feld springen. Wenn man "Beitrag in Antwort zitieren" anklickt, wird der dazugehörige Beitrag zitiert.
     
  11. Fastel

    Fastel Helpful & Friendly User HFU

    Im Board seit:
    11.04.04
    Zuletzt hier:
    29.11.16
    Beiträge:
    5.925
    Ort:
    Tranquility Base
    Zustimmungen:
    565
    Kekse:
    18.025
    Erstellt: 25.02.06   #11
    wahnsinnig wichtige funktion. das geht wirklich schon viel schneller wenn einem dieser zeitraubende klick erspart bleibt... :D
     
  12. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    10.615
    Ort:
    Hamburg
    Zustimmungen:
    1.925
    Kekse:
    23.787
    Erstellt: 26.02.06   #12
    Nicht der Klick ist zeitraubend, sondern das Neuladen der Seite (VOR dem Antworten). Immer mal an Leute denken, die nicht breitbandig ins Netzt gehen...

    Jens
     
  13. Mxm

    Mxm Registrierter Benutzer

    Im Board seit:
    21.08.04
    Zuletzt hier:
    10.09.12
    Beiträge:
    344
    Zustimmungen:
    0
    Kekse:
    230
    Erstellt: 26.02.06   #13
    Wie recht du hast, hatte neulich das Vergnügen bei einer älteren Dame Internet über ein 56Kbit-Modem einzurichten....ich hatte vergessen, wie langsam das damals war :eek:
     
  14. niethitwo

    niethitwo Threadersteller Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 26.02.06   #14
    alleine 1000er dsl ist für mich als 3000er nutzer doch arg...lahm:(. man wird abhängig..;)

    schon verrückt, wenn man mal bedenkt dass ich mit 3000er durchschnittlich 1sec brauch um die seite zu laden (!!): imemr mehr flash, mehr grafiken...:screwy::screwy:


    trotzdem würd mich mal interessieren wieso der button bei manchen angezeigt wird und bei manchen nicht? hab seamonkey, kommt nix bei nightshift.