[Drums]Brauchbare Aufnahme?

von MadHed, 21.05.08.

  1. MadHed

    MadHed Registrierter Benutzer

    Im Board seit:
    21.05.06
    Zuletzt hier:
    31.03.14
    Beiträge:
    89
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    133
    Erstellt: 21.05.08   #1
    So ich hab am Sonntag mal nen Drumtrack für nen Kumpel aufgenommen.
    Auch wenns ihm vielleicht nicht passt, hier mal ne Hörprobe

    http://www.tab-away.de/files/drumsmix.mp3

    Mics:

    OH: MXL990 & MXL9000 (A-B snare center)
    Snare: Oben SM57 Clone Unten SM58 Clone ohne Korb
    Hängetoms: 2x AKG Schwanenhals (Bezeichnung weiß ich nicht mehr )
    Floortoms: SM57 Clone
    Bassdrum: thomann Beta.52 clone

    was denkt ihr?
    Ich finde die Bassdrum hört sich ein bisschen platt an und an sich hat das ganze noch nicht genug "power".

    greetz,
    DaMad
     
  2. Gast90210

    Gast90210 Registrierter Benutzer

    Im Board seit:
    15.01.07
    Beiträge:
    1.289
    Zustimmungen:
    127
    Kekse:
    3.243
    Erstellt: 21.05.08   #2
    Klingt doch ganz OK. Snare find ich etwas zu lasch, aber das kann natürlich auch am spiel liegen.

    Die Toms sind mir zu flach, hört sich nach Pappe an. Die Becken klingen auch nicht so gut.

    Die Bassdrum find ich gut, n bisschen mittig vielleicht und zu wenig Druck, wie sich das in nem Mix anhört ist wiederum die Frage.
     
  3. Offspring

    Offspring Registrierter Benutzer

    Im Board seit:
    04.02.08
    Zuletzt hier:
    15.12.15
    Beiträge:
    265
    Zustimmungen:
    2
    Kekse:
    89
    Erstellt: 21.05.08   #3
    Ich möchte dem Statement meines Vorgängers zustimmen und hinzufügen, dass ich finde, dass es fast so klingt, als hättet ihr nur die Overheads aufgenommen. Das Drumset muss viel "näher" ran. Anonsten klingts doch janz nett! :great:
     
  4. paulsn

    paulsn Registrierter Benutzer

    Im Board seit:
    11.04.06
    Zuletzt hier:
    16.08.12
    Beiträge:
    1.342
    Ort:
    Innsbruck
    Zustimmungen:
    42
    Kekse:
    7.204
    Erstellt: 21.05.08   #4
    es hängts alles zusammen ziemlich links dran. kann zum einen daran liegen dass du 2 verschieden mics für eine stereo-anordnung verwendet hast (aua!! nie nie nie nie nie mehr wieder machen), oder dass das schlagzeug von aufbau her schon ziemlich linksbübdig ist. dann musst aber wohl oder übel deine stereobasis doch ein wenig schmäler machen weils halt irgendwie nervig klingt, wenn man ständig nur das linke ohr beschallt bekommt. snare und kick sind zwar schön mittig, aber ich vermute trotzdem dass das problem bei den overheads liegt. hör sie dir mal solo an und gleich den pegel der beiden kanäle so lange an, bis das stereobild wieder stimmt.

    dann, bei der snare hört sichs irgendwie nach clipping an (teppich-mic übersteuert oder so?)

    generell hast noch ein paar störende frequenzen drin (hauptsächlich in den unteren mitten und im tiefbass) da musst noch mal mit nem EQ ein wenig ausmisten.

    ansonsten find ichs eigentlich ziemlich cool. der raum is mir jetzt nicht mal zuviel, klingt ja halbwegs gut, da kann man das scho so lassen. je nachdem was man halt für einen sound haben will.. für metal wärs wohl eher nix mit so viel raum. aber is wie gesagt geschmackssache.
     
  5. MadHed

    MadHed Threadersteller Registrierter Benutzer

    Im Board seit:
    21.05.06
    Zuletzt hier:
    31.03.14
    Beiträge:
    89
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    133
    Erstellt: 21.05.08   #5
    danke leute!

    also das mit den 2 verschieden overheads ging leider nicht anders, da das die einzigen waren, die wir dafür nehmen konnten. (ist alles ein bisschen schief gelaufen an dem tag ;))

    Die ganze Aufstellung war glaub ich sowieso eher "suboptimal" :rolleyes: naja, jetzt muss ich die Suppe auslöffeln...

    Vielleicht hätte ich mit den mics eher nur die die becken abnehmen sollen...?

    Clipping kanns eigentlich nicht geben. Hab bei der Aufnahme drauf geachtet, dass die Pegel so um -6db rum laufen und andauernd auf die Clip Anzeige geachtet. Da war nix.

    Aber ich glaube, ich hab mit den Kompressoreinstellungen auch ein wenig übertrieben.
    Ich hab gerade nochmal ein wenig rumprobiert bin aber zu keinem besseren Ergebnis gekommen. (ist wohl schon zu spät)

    Vielleicht sollte ich warten, bis die restlichen Spuren fertig sind und mich dann nochmal ransetzen. Wird bestimmt eh nochmal alles anders...:)
     
Die Seite wird geladen...

mapping