E-Mail Benachrichtigung deaktiviert?

von Björn_, 16.12.06.

  1. Björn_

    Björn_ Registrierter Benutzer

    Im Board seit:
    16.01.06
    Zuletzt hier:
    24.06.12
    Beiträge:
    204
    Ort:
    Wilhelmshaven
    Zustimmungen:
    0
    Kekse:
    46
    Erstellt: 16.12.06   #1
    Moin, moin!

    Ist durch den Umzug die E-Mail Benachrichtigung bei Antworten im Thread deaktiviert oder liegt das Problem bei mir? Ich bekomme seit kurzem keine Forum-Mails mehr...

    Gruß, Björn
     
  2. testuser

    testuser Testosteronuser Moderator HCA HFU

    Im Board seit:
    03.09.03
    Zuletzt hier:
    4.12.16
    Beiträge:
    188
    Ort:
    98599
    Zustimmungen:
    6
    Kekse:
    2.830
    Erstellt: 16.12.06   #2
    testytestytest
     
  3. reteep

    reteep Web Geek

    Im Board seit:
    04.08.03
    Zuletzt hier:
    25.10.16
    Beiträge:
    2.885
    Ort:
    Aschaffenburg
    Zustimmungen:
    162
    Kekse:
    12.068
    Erstellt: 16.12.06   #3
    Check ur spam folder ;)
     
  4. Björn_

    Björn_ Threadersteller Registrierter Benutzer

    Im Board seit:
    16.01.06
    Zuletzt hier:
    24.06.12
    Beiträge:
    204
    Ort:
    Wilhelmshaven
    Zustimmungen:
    0
    Kekse:
    46
    Erstellt: 17.12.06   #4
    Ne ist nichts drin :(. Seltsam, an der E-Mail-Adresse hat sich nichts geändert und ich hab sie auch nochmal im Kontrollzentrum überprüft.

    Gruß, Björn
     
  5. Surf Solar

    Surf Solar Gesperrter Benutzer

    Im Board seit:
    26.05.06
    Zuletzt hier:
    26.03.11
    Beiträge:
    2.918
    Ort:
    Ω
    Zustimmungen:
    15
    Kekse:
    11.814
    Erstellt: 17.12.06   #5
    Ich muss an der Stelle auch sagen, dass ich keine E-Mails mehr bekomme, Spam Folder hab ich auch schon überprüft...

    Ist ja jetzt nix was super wichtig ist, reteep, du hast ja jetzt sicherlich erstmal andere Sorgen, wollt nur drauf aufmerksam machen, dass Björn nicht der Einzige ist bei dem es nicht funzt
     
  6. bemymonkey

    bemymonkey Registrierter Benutzer

    Im Board seit:
    26.03.06
    Zuletzt hier:
    8.10.16
    Beiträge:
    5.938
    Ort:
    Aachen
    Zustimmungen:
    94
    Kekse:
    10.380
    Erstellt: 21.12.06   #6

    Mir geht's genauso, bin mir ziemlich sicher, dass das NICHT an meinem E-Mail Provider liegt, heheh...


    huch, jetzt sind grad ein paar gekommen - aber nicht alle.
     
  7. Uli

    Uli Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    06.12.05
    Beiträge:
    7.813
    Zustimmungen:
    1.310
    Kekse:
    111.246
    Erstellt: 21.12.06   #7
    Bevor nicht die angekündigten neuen Server in Betrieb sind und die begonnene Migration des Boards darauf abgeschlossen ist, wird es nicht viel Sinn machen, einzelne Fehlfunktionen zu melden, da das ganze Forum ja eh nur mit gebremstem Schaum fährt.
    Bis das so weit ist, kann man sich ja damit behelfen, beim Boardbesuch kurz im Kontrollzentrum nachzusehen, wo als oberstes die neuen Beiträge abonnierter Themen aufgelistet sind. Das funktioniert auch bei eingeschränkter mailing-Funktion!
     
  8. bemymonkey

    bemymonkey Registrierter Benutzer

    Im Board seit:
    26.03.06
    Zuletzt hier:
    8.10.16
    Beiträge:
    5.938
    Ort:
    Aachen
    Zustimmungen:
    94
    Kekse:
    10.380
    Erstellt: 21.12.06   #8
    Hast wohl recht... mach' mir halt nur Sorgen dass das geliebte MusikerBoard halt nicht schnell genug wieder auf die Fuesse kommt ;)... Ich denk mal das will jeder vermeiden :D.