E-Saite schnarrt/vibriert: Ideen?

von doctorevil, 03.05.05.

  1. doctorevil

    doctorevil Registrierter Benutzer

    Im Board seit:
    27.12.04
    Zuletzt hier:
    10.05.13
    Beiträge:
    477
    Ort:
    RheinMainGebiet
    Zustimmungen:
    1
    Kekse:
    331
    Erstellt: 03.05.05   #1
    Hallo zusammen,

    nach einem Saitenwechsel hab ich bei meiner Preci Kopie folgendes Problem:

    Beim Anschlagen der E-Saite ist ein leises Schnarrgeräusch zu hören. Es ist aber kein "klassisches" Bundschnarren (Saitenabstand ist in Ordnung), es klingt vielmehr als würde am Bass irgendwas mitvibrieren und diesen Ton erzeugen. Hab auch schon den Druck der SAite auf den Sattel verstärkt, hat aber nichts gebracht. Die Saiten auch schon ein zweites Mal gewechselt, ist nicht besser geworden. Ich wüsste eigentlich auch nicht, was an der gespannten Saite mitvibrieren soll, das so ein Geräusch entstehen könnte.
    Das Geräusch tritt nur bei der E-Saite auf, bei den anderen Saiten ist alles O.K. Der Ton tritt auch bei gegriffenen Tönen auf der E-Saite auf, auch dann ist es kein Bundschnarren.

    Ich bin mit meinem Latein am Ende. Irgendjemand noch ne Idee was es sein könnte?

    Danke schonmal
     
  2. raven

    raven Registrierter Benutzer

    Im Board seit:
    23.09.03
    Zuletzt hier:
    26.07.10
    Beiträge:
    429
    Ort:
    Uhingen
    Zustimmungen:
    1
    Kekse:
    312
    Erstellt: 03.05.05   #2
    Schau mal nach ob an der Bridge die kleine Feder die den Saiten-Reiter von der Bridge wegdrückt Kontakt zur Saite hat. Das sollte wenn möglich nicht sein.

    Bei mir war das der Fehler.

    -raven
     
  3. ibanez-basser

    ibanez-basser Registrierter Benutzer

    Im Board seit:
    04.09.03
    Zuletzt hier:
    22.04.15
    Beiträge:
    257
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 03.05.05   #3
    Schau´ mal an der Brücke nach. Es könnte an den Federn der Saitenreitern liegen. Schlag mal die E-Saite an und leg deinen Fingen leicht an besagte Feder. Wenn dan Schnarren dann weg ist, hast du deine "Fehlerquelle" gefunden.

    // EDIT:
    Verflixt! Da war der Raven mal wieder schneller. Ich bin wohl einfach zu langsam für dieses Board. :p
     
  4. doctorevil

    doctorevil Threadersteller Registrierter Benutzer

    Im Board seit:
    27.12.04
    Zuletzt hier:
    10.05.13
    Beiträge:
    477
    Ort:
    RheinMainGebiet
    Zustimmungen:
    1
    Kekse:
    331
    Erstellt: 03.05.05   #4
    Danke für die Tips bisher,

    hab ich leider auch schon dran gedacht, isses aber auch nicht. Hab auch schon an einen virbrierenden Halsstab oder so gedacht, der würde ja aber ständig rasseln, nicht nur bei der E-Saite. Ebenso müsste es sich doch mit evtl. losen Teilen im E-FAch verhalten...

    Sonst noch jemand Vorschläge?
     
  5. bad luck

    bad luck Registrierter Benutzer

    Im Board seit:
    02.09.03
    Zuletzt hier:
    5.10.16
    Beiträge:
    474
    Ort:
    Goch-Pfalzdorf
    Zustimmungen:
    2
    Kekse:
    299
    Erstellt: 03.05.05   #5
    vielleicht liegt es an der mechanik ??
     
  6. L.A. Guns

    L.A. Guns Gesperrter Benutzer

    Im Board seit:
    16.11.04
    Zuletzt hier:
    6.05.05
    Beiträge:
    6
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 03.05.05   #6
    Ich hate das selbe auch mal. bei mir war es so dass ich das ende der E-Seite in die Mechanik gesteckt hatte und dann hat die Seite dort oben wibrirt.
     
  7. Cervin

    Cervin Helpful & Friendly User HFU

    Im Board seit:
    28.03.05
    Zuletzt hier:
    3.12.16
    Beiträge:
    6.218
    Ort:
    NRW
    Zustimmungen:
    398
    Kekse:
    38.246
    Erstellt: 03.05.05   #7
    Wird das denn mit verstärkt?
     
  8. doctorevil

    doctorevil Threadersteller Registrierter Benutzer

    Im Board seit:
    27.12.04
    Zuletzt hier:
    10.05.13
    Beiträge:
    477
    Ort:
    RheinMainGebiet
    Zustimmungen:
    1
    Kekse:
    331
    Erstellt: 03.05.05   #8
    leider ja! Saite anders aufziehen hat leider auch nichts gebracht, ich werd noch wahnsinnig! werd wohl mal die Mechanik austauschen müssen...
     
  9. herbieschnerbie

    herbieschnerbie Registrierter Benutzer

    Im Board seit:
    23.10.04
    Zuletzt hier:
    11.01.15
    Beiträge:
    2.545
    Ort:
    Wo der Pfeffer wächst
    Zustimmungen:
    7
    Kekse:
    4.069
    Erstellt: 03.05.05   #9
    Kriegt man sowas nicht ersetzt?

    ...vielleicht hilft auch ein Saitenniederhalter, ich weiß aber nicht ob es Sinn macht so etwas nachzurüsten...
     
  10. d'Averc

    d'Averc Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    23.07.04
    Zuletzt hier:
    8.12.16
    Beiträge:
    16.297
    Ort:
    Elbeweserland
    Zustimmungen:
    1.666
    Kekse:
    54.570
    Erstellt: 03.05.05   #10
    Nun ´mal keine Panik - Fehler systematisch einkreisen - Hast Du die alte Saite noch? Ggf. wieder aufziehen (dabei genau die Brücke samt aller "Kleinteile" inspizieren) - hören, was passiert, dann weiterspekulieren).
     
  11. Duff987

    Duff987 Registrierter Benutzer

    Im Board seit:
    31.03.05
    Zuletzt hier:
    9.12.16
    Beiträge:
    508
    Ort:
    Hilden
    Zustimmungen:
    6
    Kekse:
    486
    Erstellt: 03.05.05   #11
    Hört sich vielleicht nen bisschen blöde an, aber bei mir waren mal ein Gurthalter nicht ganz fest geschraubt, das hat auch bei der E-Saite immer komsich vibriert, vielleicht kann es das ja sein.
     
  12. raven

    raven Registrierter Benutzer

    Im Board seit:
    23.09.03
    Zuletzt hier:
    26.07.10
    Beiträge:
    429
    Ort:
    Uhingen
    Zustimmungen:
    1
    Kekse:
    312
    Erstellt: 04.05.05   #12
    Das kann auch noch sein. Wenn du ne neue Mechanik brauchst und es selbst tauschen willst: www.rockinger.de

    Die liefern zügig und sind recht günstig.

    -raven
     
  13. Frank@5-Strings

    Frank@5-Strings Registrierter Benutzer

    Im Board seit:
    31.05.04
    Zuletzt hier:
    12.04.11
    Beiträge:
    191
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.05.05   #13
    als ich das mal haate lags an der mechanik.

    gibt 2-3 möglichkeiten

    1. alle schrauben an der mechanik anziehen
    2. neue mechanik kaufen bzw komplett neuer satz.


    und ähh 3. einfach dan verstärker lauter stellen :great:
     
Die Seite wird geladen...

mapping