Ein Frage zur Esp Mh-400nt

von JOey_jordison, 18.01.05.

  1. JOey_jordison

    JOey_jordison Registrierter Benutzer

    Im Board seit:
    20.02.04
    Zuletzt hier:
    5.05.10
    Beiträge:
    145
    Ort:
    München
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 18.01.05   #1
    Also ich habe mir die Mh-400nt gekauft und habe bemerkt dAs wenn ich den "tone" regler benutze sich bei der klangfarbe garnixt ändert vieleicht nur minimal ist das normal bei der gitarre ? den ich glaube nicht ich habe die änderung mit meiner bruders gitarre verglichen (Ex-400) und bei ihm ändert sich der ton gewaltig . Also könnt ihr mir helfen ?
     
  2. Test the Best

    Test the Best Registrierter Benutzer

    Im Board seit:
    05.09.03
    Zuletzt hier:
    24.06.08
    Beiträge:
    373
    Zustimmungen:
    0
    Kekse:
    64
    Erstellt: 18.01.05   #2
    ab zum händler
    ist ja neu und hat garantie.
    normal dürfte das bei keiner gitarre sein :great:
    dafür ist der tone-poti da...
     
  3. JOey_jordison

    JOey_jordison Threadersteller Registrierter Benutzer

    Im Board seit:
    20.02.04
    Zuletzt hier:
    5.05.10
    Beiträge:
    145
    Ort:
    München
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 18.01.05   #3
    denk ich mir auch aber der händler ist musik service und ich muss sie einschicken :( das dauert ich will sie behalten
     
  4. Test the Best

    Test the Best Registrierter Benutzer

    Im Board seit:
    05.09.03
    Zuletzt hier:
    24.06.08
    Beiträge:
    373
    Zustimmungen:
    0
    Kekse:
    64
    Erstellt: 18.01.05   #4
    oder zu "deinem" gitarrenhändler gehen, den du hoffentlich gut kennst :p
    sonst kannst ja selber mal schauen, ob lötstellen ok sind... wird sicherlich keine große sache sein
     
  5. the_paul

    the_paul Registrierter Benutzer

    Im Board seit:
    03.10.03
    Zuletzt hier:
    8.10.14
    Beiträge:
    2.982
    Ort:
    SU
    Zustimmungen:
    21
    Kekse:
    1.878
    Erstellt: 19.01.05   #5
    ist gut möglich, daß da einfach nur der kondensator an einer lötstelle abgegangen oder nicht richtig festgelötet wurde.
     
  6. groe-moe

    groe-moe Registrierter Benutzer

    Im Board seit:
    16.10.04
    Zuletzt hier:
    3.01.08
    Beiträge:
    72
    Zustimmungen:
    0
    Kekse:
    26
    Erstellt: 19.01.05   #6
    bei meiner MH400-NT verändert sich aber au net soo doll was. Der klang wird ein bisschen dumpfer. Mein Gitarrenlehrer meinte das wäre ok.
     
  7. dogdaysunrise

    dogdaysunrise HCA - Gitarren HCA

    Im Board seit:
    21.09.03
    Zuletzt hier:
    26.02.11
    Beiträge:
    2.829
    Ort:
    Kansas, USA
    Zustimmungen:
    3
    Kekse:
    1.295
    Erstellt: 19.01.05   #7
    Der Klang sollte sich schon veraendern, wenn auch nicht sehr stark.
    Bei voll aufgedrehtem Poti sollte es z.B. beim Bridge PU ziemlich grell klingen und wenn Du ganz zureuckdrehst, fast schon so wie als haettest Du auf den Hals-PU (diesen bei voll aufgedrehtem Poti wiederum) geschaltet.

    Probiers mal, so in etwa eben, kann man sicherlich besser beschreiben.
     
Die Seite wird geladen...

mapping