ein großes problem mit cubase

von S.G.K., 27.10.09.

  1. S.G.K.

    S.G.K. Registrierter Benutzer

    Im Board seit:
    11.10.08
    Beiträge:
    1.217
    Ort:
    P/W
    Zustimmungen:
    296
    Kekse:
    4.286
    Erstellt: 27.10.09   #1
    hallo,
    ich bitte um schnelle hilfe ich habe ein esu22 interface aber das problem ist wenn ich originales cubase an mache und mit aufnehmen will findet der keine verbindung also kein interface kein garnicht wie stelle ich das ein, damals mit dem anderen ging es, sowohl ein als auch ausgang.
    nun weder ausgang noch eingang :( bitte um schnelle hilfe
    das wird immer angezeigt
    [​IMG]
    natürlich genauso bei out
     
  2. weekendfool

    weekendfool Registrierter Benutzer

    Im Board seit:
    25.09.09
    Zuletzt hier:
    13.09.17
    Beiträge:
    20
    Ort:
    Nähe Ingolstadt
    Zustimmungen:
    0
    Kekse:
    121
    Erstellt: 27.10.09   #2
    Hallo,
    hast du den treiber installiert?
    wenn ja schau mal unter geräte konfigurieren,
    soweit ich mich erinnern kann kann man da sein interface oben rechts auswählen...
    hoffe das hilft dir weiter..
    greetz
    tobi
     
  3. S.G.K.

    S.G.K. Threadersteller Registrierter Benutzer

    Im Board seit:
    11.10.08
    Beiträge:
    1.217
    Ort:
    P/W
    Zustimmungen:
    296
    Kekse:
    4.286
    Erstellt: 27.10.09   #3
    also ich sage mal so ihc liebe dich danke super sache meine freundin freut sihc jetzt auch entlich zeit für sie, danke echt super geholfen top user.
    lg bei weitern fragen wende ich mich mal bei dir
    sven
     
  4. weekendfool

    weekendfool Registrierter Benutzer

    Im Board seit:
    25.09.09
    Zuletzt hier:
    13.09.17
    Beiträge:
    20
    Ort:
    Nähe Ingolstadt
    Zustimmungen:
    0
    Kekse:
    121
    Erstellt: 27.10.09   #4
    freut mich das ich dir helfen konnte,
    kannst mich gern fragen solange ich dir mit meinem (nicht vorhandenem) wissen dienen kann mach ich das gerne...
    greetz
    tobi
    p.s.
    viel erfolg beim recorden...
     
Die Seite wird geladen...

mapping