Endstufen Problem

von papajo, 30.10.07.

  1. papajo

    papajo Registrierter Benutzer

    Im Board seit:
    17.05.07
    Zuletzt hier:
    28.02.09
    Beiträge:
    82
    Ort:
    Gronau/Westf
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 30.10.07   #1
    Hallo Leute!!

    Ein Kanal unserer Endstufe gibt keinen Ton von sich! Die Kontroll-Leuchten beider-Kanäle-
    Leuchten!

    Auch im Bridge-Modus- leuchtet das Signal das etwas kommt!

    Was könnte das Problem sein??

    Endstufe: Fidek-!

    Mfg

    Papajo
     
  2. 8ight

    8ight HCA Mikrofone HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    26.01.15
    Beiträge:
    6.443
    Ort:
    Flensburg
    Zustimmungen:
    2
    Kekse:
    2.071
    Erstellt: 30.10.07   #2
    schalter nicht auf stereo geschaltet??
    verschiedene boxen/kabel... getestet (auch an den eingängen)
    panoramapoti nicht in der mitte?



    .....
     
  3. papajo

    papajo Threadersteller Registrierter Benutzer

    Im Board seit:
    17.05.07
    Zuletzt hier:
    28.02.09
    Beiträge:
    82
    Ort:
    Gronau/Westf
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 30.10.07   #3
    Hi,

    schalter ist auf Stereo! Boxen und Kabel getestet!

    aber sorry!! was ist ein Panoramapoti!! ( etwa balance)

    Mfg
    Papajo!
     
  4. papajo

    papajo Threadersteller Registrierter Benutzer

    Im Board seit:
    17.05.07
    Zuletzt hier:
    28.02.09
    Beiträge:
    82
    Ort:
    Gronau/Westf
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 30.10.07   #4
    Ich noch einmal!

    Du meinst am Mischpult-richtig! Hm -hab ich nicht gemacht-um ehrlich zu sein-weiß ich nicht einmal -
    welches das Panoramapoti ist!!

    Nun ja-wer nicht fragt -oder Ließt der bleibt ebend ....!

    Papajo
     
  5. 8ight

    8ight HCA Mikrofone HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    26.01.15
    Beiträge:
    6.443
    Ort:
    Flensburg
    Zustimmungen:
    2
    Kekse:
    2.071
    Erstellt: 31.10.07   #5
    ja, ist der balance regler
    müsste in jedem kanalzug als einer der unteren potis zu finden sein. sollte mittig stehen
     
Die Seite wird geladen...

mapping