EPI LP Standard - Schnarren nach Saitenwechsel

von MarcusF, 08.02.05.

  1. MarcusF

    MarcusF Registrierter Benutzer

    Im Board seit:
    24.01.05
    Zuletzt hier:
    14.02.13
    Beiträge:
    118
    Zustimmungen:
    0
    Kekse:
    128
    Erstellt: 08.02.05   #1
    Hi@all,
    als "Wiedereinsteiger" habe ich mir vor ein paar Wochen eine EPI LP Standard gekauft und vor ein paar Tagen erstmalig neue Saiten draufgehauen.

    Es sind nach wie vor 10er Saiten, allerdings von D'addario (original waren ja wahrscheinlich Gibson drauf ? ). Nun hab ich das Problem dass fast alle Saiten im 8.Bund schnarren.

    Hatt jemand Erfahrung mit diesem Prob ? Ich meine gelesen zu haben dass die D'addario Saiten weniger Saitenzug haben als Vergleichbare Gibson Saiten. Von der Logik her müßte ich dann den Trußrod ein wenig lockern.

    Ich frage mich nun ob mein Schnarren (da es ja nur im 8.Bund auftritt) über die Halskrümmung beseitigt werden kann ?

    Ich wäre für Tip´s dankbar.

    PS: Ja ich habe sowohl den Rockinger als auch den Planetguitar Workshop gelesen, da ich nur im 8.Bund das schnarren habe weiss ich absolut nicht was zu tun ist.
     
  2. Der Konrad

    Der Konrad Registrierter Benutzer

    Im Board seit:
    09.10.03
    Zuletzt hier:
    23.04.10
    Beiträge:
    2.533
    Ort:
    Jena
    Zustimmungen:
    4
    Kekse:
    933
    Erstellt: 09.02.05   #2
    Seltsam seltsam....probier mal die Tunomatic n Stück höher zu schrauben, könnte helfen, gleichzeitig den Hals zurückstellen!
     
Die Seite wird geladen...

mapping