Fender Mexico 50s Strat Problem

von Düsseltier, 07.02.06.

  1. Düsseltier

    Düsseltier Registrierter Benutzer

    Im Board seit:
    06.06.04
    Zuletzt hier:
    8.12.16
    Beiträge:
    1.205
    Ort:
    Düsseldorf / Köln
    Zustimmungen:
    33
    Kekse:
    1.833
    Erstellt: 07.02.06   #1
    Hallo!

    Meine Fender 50s Strat (etwa 1 Jahr alt) hat ein Problem....bzw. ich hab eins. Und zwar ist die dünne E und die G Saite ab der 7ten Lage praktisch nicht mehr bespielbar. Die Saite klingt wie ein zu schnell eingestelltes Tremolo, also eigentlich ein Tyischer Fall von einer schlecht eingestellten Oktavenreinheit. Ich habe schon mit meinem Gitarrenlehrer daran gebastelt und geschraubt, also an den Saitenreitern....aber es hilft nichts. Habt ihr ähnliches erlebt? Der witz ist nämlich:

    Ein Freund von mir hat sich ein paar Wochen nach mir die gleiche Gitarre gekauft und bei ihm ist es das gleiche.......ich würd meine ja einfach einschicken, aber ich hab nunmal Gigs und kann nicht auf die Klampfe verzichten. Kann ich da irgenwas selbst probieren, bzw. habt ihr eine Ahnung woran das liegen könnte?????????

    Übrigens: Der Fehler bestand nicht von Anfang an, das hat erst vor ein paar Monaten angefangen!

    Bitte um Hilfe!

    Danke!
     
  2. klabautermann

    klabautermann Registrierter Benutzer

    Im Board seit:
    17.10.05
    Zuletzt hier:
    14.05.09
    Beiträge:
    1.043
    Ort:
    Berlin
    Zustimmungen:
    1
    Kekse:
    1.211
    Erstellt: 07.02.06   #2
    Darf ich fragen wie du auf Konzerten ohne die E und die G Saite auskommst?
     
  3. oiTzMeVirgo

    oiTzMeVirgo Registrierter Benutzer

    Im Board seit:
    15.12.05
    Zuletzt hier:
    22.01.10
    Beiträge:
    227
    Zustimmungen:
    1
    Kekse:
    24
    Erstellt: 07.02.06   #3
    Da wird er sicherlich eine andere Gitarre nehmen ;)
     
  4. 68goldtop

    68goldtop HCA classic amps & guitars HCA

    Im Board seit:
    05.09.05
    Beiträge:
    7.270
    Zustimmungen:
    785
    Kekse:
    29.708
    Erstellt: 07.02.06   #4
    hört sich komisch an... eigentlich nicht wie ein "typischer fall von schlecht eingestellter oktavreinheit"...
    hast du eventuell die pu´s höher geschraubt? wenn die zu nah an den saiten sind verhindern sie das korrekte ausschwingen der saiten (magnetfeld!) und es kann zu allen möglichen merkwürdigen sounds kommen - wie z.b. den von dir beschriebenen.
    nur eine idee von mir...
    cheers - 68.
     
  5. klabautermann

    klabautermann Registrierter Benutzer

    Im Board seit:
    17.10.05
    Zuletzt hier:
    14.05.09
    Beiträge:
    1.043
    Ort:
    Berlin
    Zustimmungen:
    1
    Kekse:
    1.211
    Erstellt: 07.02.06   #5

    12345
     
  6. JamesHetfield

    JamesHetfield Registrierter Benutzer

    Im Board seit:
    01.01.05
    Zuletzt hier:
    25.11.16
    Beiträge:
    607
    Ort:
    Damme; Niedersachsen bei Osnabrück
    Zustimmungen:
    0
    Kekse:
    68
    Erstellt: 07.02.06   #6
    Einschicken, mein Gitarrenladen ne Gitarre ersetzten lassen, bzw ausleihen.
    Oder halt direkt vor Ort fix reparieren lassen


    mfg
     
  7. PerregrinTuk

    PerregrinTuk Registrierter Benutzer

    Im Board seit:
    07.12.04
    Zuletzt hier:
    18.08.16
    Beiträge:
    1.059
    Ort:
    Gießen
    Zustimmungen:
    22
    Kekse:
    4.516
    Erstellt: 07.02.06   #7
    Hey du,

    meiner Ansicht nach gibt es bei diesem - typischen - Strat Problem vier Lösungen:

    1.) Dreh einfach die Saitenreiter, unter Volllast der aufgezogenen Saiten, etwas zurück bzw. tu das selbe im kleinstbereich mit den Madenschrauben.

    2.) Versuch einfach ein Päckchen neuer Saiten. (Nummer sicher: Dickere)

    3.) Die angesprochene Stratitis: Dreh die Tonabnehmer weiter von den Saiten weg, wenn du zufällig sogar nur eine Position verwendest, dreh die 2 ungenutzten komplett auf PickGuard Höhe.

    4.) Die letzte, etwas seltener aber, Schraub hinten den Plastikschutzdeckel des Tremolo Faches ab!
     
  8. Düsseltier

    Düsseltier Threadersteller Registrierter Benutzer

    Im Board seit:
    06.06.04
    Zuletzt hier:
    8.12.16
    Beiträge:
    1.205
    Ort:
    Düsseldorf / Köln
    Zustimmungen:
    33
    Kekse:
    1.833
    Erstellt: 07.02.06   #8
    Drumherum spielen, weißte? :screwy: Ich spiel in meiner Band meistens nicht so hoch und sowiso keine soli deswegen gehts das. Ich hab auch noch eine andere Yamaha Pacifica, aber ich brauch bei Gigs immer zwei, weil mir eben oft mal ne Saite reißt.

    Ich werds mal mit den Pu's versuchen, ich brauch aber alle, vorne 50s hinten nen Hotrail, hat schon seinen Sinn!

    Die Seitenreiter sinds definitiv nicht........

    Wie kommst du auf das Tremolofach??? Danke für deine guten Ideen!
     
  9. 68goldtop

    68goldtop HCA classic amps & guitars HCA

    Im Board seit:
    05.09.05
    Beiträge:
    7.270
    Zustimmungen:
    785
    Kekse:
    29.708
    Erstellt: 07.02.06   #9
    hi perregrintuk!
    das mit dem "typischen strat-problem" müsstest du mir nochmal etwas näher erklären.
    ich spiel seit vielen jahren strats + ich hatte dieses/oder so ein problem noch nie...
    wundert mich nur, daß sich das für dich so "typisch" anhört...
    cheers - 68.
     
  10. PerregrinTuk

    PerregrinTuk Registrierter Benutzer

    Im Board seit:
    07.12.04
    Zuletzt hier:
    18.08.16
    Beiträge:
    1.059
    Ort:
    Gießen
    Zustimmungen:
    22
    Kekse:
    4.516
    Erstellt: 09.02.06   #10
    Hey GoldTop,

    dieses seltsame Problrm haben einige Strats, wenn du bisher keine kranke hattest, dann ist es doch wunderbar, ich in meinem Fall hatte es schon einmal (Fender American Deluxe) und hab mich auch geärgert.

    Auf die TremAbdeckung komme ich, da diese Scchalreflektion an dem Plastikdeckel oft zu seltsame Begleiterscheinungen wirk und auch den Sound verändert, probier es einfach. Ich zB liebe den Sound meiner Strat ohne Deckel lieber,...
     
  11. Düsseltier

    Düsseltier Threadersteller Registrierter Benutzer

    Im Board seit:
    06.06.04
    Zuletzt hier:
    8.12.16
    Beiträge:
    1.205
    Ort:
    Düsseldorf / Köln
    Zustimmungen:
    33
    Kekse:
    1.833
    Erstellt: 09.02.06   #11
    HAt leider alles nicht geholfen.........
     
  12. PerregrinTuk

    PerregrinTuk Registrierter Benutzer

    Im Board seit:
    07.12.04
    Zuletzt hier:
    18.08.16
    Beiträge:
    1.059
    Ort:
    Gießen
    Zustimmungen:
    22
    Kekse:
    4.516
    Erstellt: 09.02.06   #12
    Mhh, das ist nicht gut!

    Dann gibt es noch eine Möglichkeit, die zwar sehr irrational ist, aber dennoch manchmal was bringt.

    Schraub sie einfach mal komplett auseinander (auch Hals) und dann wieder zusammen....strange, aber lieber sowas probieren als unzufireden zu sein!
     
  13. 68goldtop

    68goldtop HCA classic amps & guitars HCA

    Im Board seit:
    05.09.05
    Beiträge:
    7.270
    Zustimmungen:
    785
    Kekse:
    29.708
    Erstellt: 09.02.06   #13

    mh... jetzt kommt aber echt die "twilight-zone"...
    evtl. wäre es doch besser mal ´n satz neue saiten aufzuziehen. vielleicht liegt das problem auch eher an deinen effekten oder deinem amp. das hört sich für mich alles SEHR merkwürdig an...
    cheers - 68.
     
  14. Josh TE

    Josh TE Registrierter Benutzer

    Im Board seit:
    13.03.04
    Zuletzt hier:
    22.04.09
    Beiträge:
    751
    Ort:
    Berlin
    Zustimmungen:
    3
    Kekse:
    294
    Erstellt: 09.02.06   #14
    Wie zum Geier soll eine Saite ab dem 7.Bund wie ein zu schnell eingestelltes
    Tremolo klingen???:confused:
    Meinst du jetzt dass sich die Lautstärke wie beim Temolo ändert?
     
  15. Düsseltier

    Düsseltier Threadersteller Registrierter Benutzer

    Im Board seit:
    06.06.04
    Zuletzt hier:
    8.12.16
    Beiträge:
    1.205
    Ort:
    Düsseldorf / Köln
    Zustimmungen:
    33
    Kekse:
    1.833
    Erstellt: 10.02.06   #15
    Ja, was sonst. Die Saite schwingt nicht richtig aus.


    Ich hab neue Saiten drauf, aber ich werd mal dickere drauf ziehen!
     
  16. JamesHetfield

    JamesHetfield Registrierter Benutzer

    Im Board seit:
    01.01.05
    Zuletzt hier:
    25.11.16
    Beiträge:
    607
    Ort:
    Damme; Niedersachsen bei Osnabrück
    Zustimmungen:
    0
    Kekse:
    68
    Erstellt: 13.02.06   #16
    Du stehst nicht zufällig mit deiner Gitarre vor einem ziemlich aufgedrehten Amp beim spielen?


    Mfg
     
  17. Düsseltier

    Düsseltier Threadersteller Registrierter Benutzer

    Im Board seit:
    06.06.04
    Zuletzt hier:
    8.12.16
    Beiträge:
    1.205
    Ort:
    Düsseldorf / Köln
    Zustimmungen:
    33
    Kekse:
    1.833
    Erstellt: 15.02.06   #17
    Nein! :o
     
Die Seite wird geladen...

mapping