Frage zu Guitar Pro

von Varg, 11.07.04.

  1. Varg

    Varg Registrierter Benutzer

    Im Board seit:
    11.07.04
    Zuletzt hier:
    15.01.11
    Beiträge:
    32
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.07.04   #1
    Also:
    Ich habe jetzt eine Bassspur getabbt.
    Dann erstellte ich eine neue Gittarren-Spur und wollte daran arbeiten.
    Es will mir aber nicht gelingen das Gittarre und Bass zusammenspielen.
    Wenn ich bei der Gittarrenspur am 1. Takt arbeiten will (wo ja der Bass auch anfängt) kann ich nur immer eine Note tabben...egal ob ganze halbe viertel oder sonsteine.
    Bei der Bass-Spur hingegen läuft alles glatt...
    Was mach ich falsch...?
    Oder...wie kann man mehrere Spuren gleichzeitig ablaufen lassen mit voll getabbten Takten ???
     
  2. Liwjatan

    Liwjatan Registrierter Benutzer

    Im Board seit:
    27.08.03
    Zuletzt hier:
    14.01.07
    Beiträge:
    1.848
    Ort:
    Jena
    Zustimmungen:
    11
    Kekse:
    220
    Erstellt: 11.07.04   #2
    Ähm, das Proggy spinnt würde ich sagen :confused: Ich hab auch GP4 aber mir ist sowas noch nie unter gekommen. Normalerweise werden auch alle Spuren zur selben Zeit abgespielt - einfach nochmal neu installieren?
     
  3. Varg

    Varg Threadersteller Registrierter Benutzer

    Im Board seit:
    11.07.04
    Zuletzt hier:
    15.01.11
    Beiträge:
    32
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.07.04   #3
    Ach ja...
    Wenn ich Songs von MySongBook downloade läuft alles glatt.......
     
Die Seite wird geladen...

mapping