Frage zu Yamaha MG16/6FX

von Korg, 30.01.05.

  1. Korg

    Korg Mod Emeritus Ex-Moderator

    Im Board seit:
    28.01.05
    Zuletzt hier:
    30.11.16
    Beiträge:
    3.611
    Ort:
    Düren
    Zustimmungen:
    189
    Kekse:
    12.040
    Erstellt: 30.01.05   #1
    Hi leutz wir haben en Yamaha MG16/6FX und sin auch mit zufrieden aber nu hab ich ne frage.
    Wir haben die monitore immer über CR-Out laufen lassen und den Subwoofer über Aux 2.
    Wir wollen die Monitore jetzt aber über Aux 1 laufen lassen, das klappt aber net über Aux 2 schon.
    ´Hat das was mit diesem Pre schalter zu tu der unter Aux 1 ist??
     
  2. Jay

    Jay HCA Piano/Spieltechnik Ex-Moderator HCA

    Im Board seit:
    29.10.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    4.667
    Ort:
    München
    Zustimmungen:
    181
    Kekse:
    7.137
    Erstellt: 30.01.05   #2
    Der Satz kein deutsch. Und 'ne vernünftige Fehlerbeschreibung ist es auch nicht. Was genau hast du denn gemacht?

    Nicht direkt, der entscheidet nur, ob du das SIgnal vor oder nach dem Fader auf den Aux haben willst.

    Gruß,
    Jay
     
  3. toeti

    toeti Keys Moderator

    Im Board seit:
    19.08.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    13.675
    Ort:
    Herdecke
    Zustimmungen:
    802
    Kekse:
    19.759
    Erstellt: 30.01.05   #3
    Klasse, ich würd dir auch gern helfen, aber ich verstehs auch nich :(
     
  4. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    10.615
    Ort:
    Hamburg
    Zustimmungen:
    1.925
    Kekse:
    23.787
    Erstellt: 30.01.05   #4
    Wer hat euch denn das geraten? Oder habt ihr euch das selbst ausgedacht?
    Für Monitore nimmt man einen Prefader-Aux(*) (in eurem Fall Aux1, oder Aux2 auf Pre geschaltet), und den Subwoofer zieht man über eine Frequenzweiche am Main-Out ab, oder nimmt eine Subgruppe oder von mir aus dafür auch den CR-Out.

    Habt ihr hinten den Ausgang zum Monitor umgesteckt und den Send-Regler für Aux1 aufgedreht (nicht nur den Kanalsend, sondern auch den in der Mastersektion)?

    Jens

    (*) jedenfalls für Bühnenmonitore, oder reden wir hier über eine Studioabhöre?
     
  5. Korg

    Korg Threadersteller Mod Emeritus Ex-Moderator

    Im Board seit:
    28.01.05
    Zuletzt hier:
    30.11.16
    Beiträge:
    3.611
    Ort:
    Düren
    Zustimmungen:
    189
    Kekse:
    12.040
    Erstellt: 31.01.05   #5
    Also
    Erst mal danke für die bisher gegebenen Infos.
    Nun mal eine genaue Fehlerbeschreibung:
    Die Monitore sind für den Liveeinsatz.
    Sie liefen bei uns immer über den CR-Out (keine Ahnung wieso *lol, wir hatten den Mischer damals neu gekauft und es über den CR-Out versucht da es erstmals die einfachste Lösung war. Hat sich dann so ergeben das wir die Monis immer da eingesteckt haben.
    Inzwichen haben wir aber jetzt einen Subwoofer der über den Aux 2 (so stehts in der Anleitung) laufen liesen.
    Jetzt versuchen wir die Monitore auf Aux 1 zu legen, klappt aber irgendwie nicht.
    Wir haben auch versucht den Subwoofer auf Aux 1 zu legen aber der springt auf den Aux 1 auch nicht an.

    ZITAT:
    und den Subwoofer zieht man über eine Frequenzweiche am Main-Out ab, oder nimmt eine Subgruppe oder von mir aus dafür auch den CR-Out.

    wie soll das gehen? Laufen dann nicht auch gesang und gitarren mit auf den Subwoofer? Deshalb haben wir auch den Aux gewählt da man da für jedes instrument den Subwoofer einzeln einstellen kann.

    ZITAT:
    Habt ihr hinten den Ausgang zum Monitor umgesteckt und den Send-Regler für Aux1 aufgedreht

    Ja das ist klar so dumm bin ich auch wieder nicht :D :D :D

    ZITAT:
    Für Monitore nimmt man einen Prefader-Aux(*) (in eurem Fall Aux1, oder Aux2 auf Pre geschaltet),

    Eben das versuche ich ja.

    Hoffe ihr könnt damit was anfangen und mir weiterhelfen :confused: :confused:
    Gruß Alex
     
  6. LukeSkywalker

    LukeSkywalker Registrierter Benutzer

    Im Board seit:
    22.10.04
    Zuletzt hier:
    4.06.14
    Beiträge:
    285
    Zustimmungen:
    1
    Kekse:
    148
    Erstellt: 31.01.05   #6
    Gerade dafür ist die Frequenzweiche zuständig. Die trennt das Gesamtsignal, das aus dem Main-Out kommt, in zwei Signale auf. Eins, das alle Frequenzen oberhalb einer bestimmten (Trenn-)Frequenz enthält, und ein anderes, das eben alle Frequenzen unterhalb enthält.

    Dadurch muss der Sub nur die tiefen Frequenzen wiedergeben und die Hochtöner/Mitteltöner werden mit denen nicht belastet.
     
  7. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    10.615
    Ort:
    Hamburg
    Zustimmungen:
    1.925
    Kekse:
    23.787
    Erstellt: 31.01.05   #7
    ...wenn man das schon am Mischpult trennen möchte, was auch durchaus Sinn machen kann (für den Gesang brauche ich nunmal absolut keinen Sub...), dann nimmt man da aber eben auch keinen Aux, sondern legt sich alle Instrumente, die Subunterstützung brauchen, zusätzlich zum Main auf eine Subgruppe (wie der Name schon sagt ;) war nur Spaß), und nimmt das Signal von dort. Dann stimmen auf dem Sub auch die Pegelverhältnisse automatisch.

    Jens
     
  8. Korg

    Korg Threadersteller Mod Emeritus Ex-Moderator

    Im Board seit:
    28.01.05
    Zuletzt hier:
    30.11.16
    Beiträge:
    3.611
    Ort:
    Düren
    Zustimmungen:
    189
    Kekse:
    12.040
    Erstellt: 31.01.05   #8
    Zitat:
    Gerade dafür ist die Frequenzweiche zuständig.

    ne frequenzweiche ist soweit ich weiß im sub eingebaut.
    der is mit nem Y-Kabel mit dem mischer verbunden
     
  9. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    10.615
    Ort:
    Hamburg
    Zustimmungen:
    1.925
    Kekse:
    23.787
    Erstellt: 31.01.05   #9
    Jetzt versteh ich gar nix mehr...
    Was hängt denn noch am Y-Kabel?

    Im übrigen hat Luke hier eine aktive Frequenzweiche gemeint. Damit fällt ein Anschluss des Subs dirket am Mischpult weg, ein zweiter Ausgang wird demnach dann nicht gebraucht...

    Jens
     
  10. Korg

    Korg Threadersteller Mod Emeritus Ex-Moderator

    Im Board seit:
    28.01.05
    Zuletzt hier:
    30.11.16
    Beiträge:
    3.611
    Ort:
    Düren
    Zustimmungen:
    189
    Kekse:
    12.040
    Erstellt: 31.01.05   #10
    Also ich bin jetz auch en bisschen iritiert!!:confused: :confused: :confused: :confused: :confused: :confused: :confused:
    Also zur sache.
    unser subwoofer ist aktiv
    beide anschlüsse des Y-Kabels kommen in den sub
    1 kabelende im mischer ----- 2 im sub
     
Die Seite wird geladen...

mapping