Frage zum AX1500G

von Gibson Explorer, 26.09.04.

  1. Gibson Explorer

    Gibson Explorer Registrierter Benutzer

    Im Board seit:
    18.04.04
    Zuletzt hier:
    19.04.08
    Beiträge:
    539
    Ort:
    Hannover
    Zustimmungen:
    0
    Kekse:
    60
    Erstellt: 26.09.04   #1
    HI Leute

    Ich wollte mal wissen ob der AX1500G auch das Problem hat, dass wenn man von einem Programm zum anderen wechselt, dass es einen kleinen Moment dauert, ehe wieder ein Ton rauskommt.
     
  2. Domo

    Domo Helpful & Friendly User HFU

    Im Board seit:
    31.08.03
    Zuletzt hier:
    20.09.16
    Beiträge:
    10.963
    Zustimmungen:
    77
    Kekse:
    13.607
    Erstellt: 26.09.04   #2
    also ich hatte dieses problem nie.....
     
  3. erschtel

    erschtel Registrierter Benutzer

    Im Board seit:
    30.09.03
    Zuletzt hier:
    21.02.09
    Beiträge:
    541
    Zustimmungen:
    5
    Kekse:
    55
    Erstellt: 26.09.04   #3
    hehe ich hatte das problem auch .. daher habe ich es verkauft
     
  4. Schwammkopf

    Schwammkopf Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    30.11.16
    Beiträge:
    1.970
    Ort:
    Eitorf
    Zustimmungen:
    0
    Kekse:
    149
    Erstellt: 26.09.04   #4
    genau!!! das problem besteht!!! jeder der was anderes sagt soltle sich die sache ncohmal überlegen udn es sich anhören. wenn ers dan immernoch behauptet will er das teil nur "noch schöner"-reden oder lügt ganz einfach weil er scheiß labert!!!!
     
  5. thommy

    thommy Registrierter Benutzer

    Im Board seit:
    25.03.04
    Zuletzt hier:
    24.11.11
    Beiträge:
    4.586
    Ort:
    its better to burn out than to fade away ?? ...
    Zustimmungen:
    10
    Kekse:
    1.456
    Erstellt: 26.09.04   #5
    mir ist jedenfals keine verzögerung aufgefallen die ich als störend empfunden hätte.

    villeicht hab ich auch andere prioritäten als du. :cool:
     
  6. Blumenhund

    Blumenhund Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    5.08.15
    Beiträge:
    901
    Zustimmungen:
    1
    Kekse:
    60
    Erstellt: 26.09.04   #6
    mir fällt da auch keine auf , außer du willst in bypass schalten
     
  7. San-Jo

    San-Jo Registrierter Benutzer

    Im Board seit:
    07.03.04
    Zuletzt hier:
    30.10.16
    Beiträge:
    1.783
    Ort:
    Neu-Ulm
    Zustimmungen:
    5
    Kekse:
    366
    Erstellt: 26.09.04   #7
    ich auch!!!


    genau deiner meinung!!!
     
  8. Dark Ride

    Dark Ride Registrierter Benutzer

    Im Board seit:
    26.02.04
    Zuletzt hier:
    4.12.09
    Beiträge:
    530
    Zustimmungen:
    0
    Kekse:
    95
    Erstellt: 27.09.04   #8
    Wie definierst du "moment" ? (1 ms; 1 s; 5 s; 1 min; ... 1h ?)
     
  9. Gibson Explorer

    Gibson Explorer Threadersteller Registrierter Benutzer

    Im Board seit:
    18.04.04
    Zuletzt hier:
    19.04.08
    Beiträge:
    539
    Ort:
    Hannover
    Zustimmungen:
    0
    Kekse:
    60
    Erstellt: 27.09.04   #9
    Es soll einfach keine Verzögerung bestehen. Das muss im gleichen Moment in dem ich umschalte auch weitergehen können.
     
  10. theJCM

    theJCM Registrierter Benutzer

    Im Board seit:
    08.08.04
    Zuletzt hier:
    23.08.05
    Beiträge:
    68
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 27.09.04   #10
    es hat eine verzögerung, die eigentlich jeder(sogar ich) deutlich hören kann.
    ich würde es dir nicht ans herz legen.
     
  11. Dark Ride

    Dark Ride Registrierter Benutzer

    Im Board seit:
    26.02.04
    Zuletzt hier:
    4.12.09
    Beiträge:
    530
    Zustimmungen:
    0
    Kekse:
    95
    Erstellt: 27.09.04   #11
    Also entweder gibt es bei manchen Korg AX1500G irgendwelche fehlfuntionen oder eure ohren trügen euch.

    Also ich kann keine verzögerung höhren.
     
  12. San-Jo

    San-Jo Registrierter Benutzer

    Im Board seit:
    07.03.04
    Zuletzt hier:
    30.10.16
    Beiträge:
    1.783
    Ort:
    Neu-Ulm
    Zustimmungen:
    5
    Kekse:
    366
    Erstellt: 27.09.04   #12
    also ich glaub langsam braucht man da nicht mehr drüber diskutieren, oder?
    es hat eindeutig umschaltzeiten! das haben wir jetzt mindestens 20 mal diskutiert! ich glaub ich mach ne umfrage wegen dem thema...dann ham wir das endgültig durchgekaut!

    edit:
    https://www.musiker-board.de/vb/showthread.php?t=30605

    bitteschön, da ist sie
     
  13. Domo

    Domo Helpful & Friendly User HFU

    Im Board seit:
    31.08.03
    Zuletzt hier:
    20.09.16
    Beiträge:
    10.963
    Zustimmungen:
    77
    Kekse:
    13.607
    Erstellt: 27.09.04   #13
    vielleicht gibt es ja verschiedene softwareversionen oder so? meins hatte auch keine hörbaren schaltzeiten.....
     
  14. Dark Ride

    Dark Ride Registrierter Benutzer

    Im Board seit:
    26.02.04
    Zuletzt hier:
    4.12.09
    Beiträge:
    530
    Zustimmungen:
    0
    Kekse:
    95
    Erstellt: 27.09.04   #14
    wäre auch möglich
     
  15. Smutje

    Smutje Registrierter Benutzer

    Im Board seit:
    14.07.04
    Zuletzt hier:
    29.11.04
    Beiträge:
    124
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.09.04   #15
    Ich labere jetzt mal Scheiß und stelle eine gelogene Behauptung auf, daß bei meinem Korg keine Umschaltzeiten zu hören sind! :rolleyes:

    Gruß
    Smutje
     
  16. Schwammkopf

    Schwammkopf Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    30.11.16
    Beiträge:
    1.970
    Ort:
    Eitorf
    Zustimmungen:
    0
    Kekse:
    149
    Erstellt: 28.09.04   #16
    lügner ....
     
  17. Smutje

    Smutje Registrierter Benutzer

    Im Board seit:
    14.07.04
    Zuletzt hier:
    29.11.04
    Beiträge:
    124
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.09.04   #17
    lol :p

    Gruß
    Smutje
     
  18. thommy

    thommy Registrierter Benutzer

    Im Board seit:
    25.03.04
    Zuletzt hier:
    24.11.11
    Beiträge:
    4.586
    Ort:
    its better to burn out than to fade away ?? ...
    Zustimmungen:
    10
    Kekse:
    1.456
    Erstellt: 28.09.04   #18
    cool, dann bin ich auch ein lügner. :D
    oder du haste in anderes teil. :p

    Wann hast du dein korg gekauft ?
    Ich glaub das mit den Versionen könnte schon stimmen.
    Meins ist noch ganz neu.
     
Die Seite wird geladen...

mapping