Fragwürdige Gewährleistungsabwicklung bei Thomann

von down_to_zero, 06.02.17.

Sponsored by
Gravity Stands
  1. down_to_zero

    down_to_zero Registrierter Benutzer

    Im Board seit:
    02.01.07
    Zuletzt hier:
    26.06.17
    Beiträge:
    241
    Zustimmungen:
    0
    Kekse:
    89
    Erstellt: 06.02.17   #1
    Hallo zusammen!

    Ich bin mittlerweile seit 8 Jahren Kunde bei Thomann und konnte bisher nur Gutes berichten...bis jetzt. Ich möchte euch von meinen Erfahrungen mit einem Reklamationsfall berichten und euch wirklich ans Herz legen, euch genau zu überlegen, ob ihr euch den Thomann Service antun wollt, bevor ihr etwas kauft. Mich würde sehr interessieren, was ihr an meiner Stelle tun würdet :)

    Folgende Geschichte:
    Ich habe vor einigen Monaten einen Laney VC15 Röhrencombo gebraucht bei ebay Kleinanzeigen gekauft. Da der Verstärker erst wenige Monate alt war, bestand noch Rest-Gewährleistung (nicht nur Garantie; diese Unterscheidung ist in diesem Fall wichtig). Nach kurzem Proberaum-Gebrauch stellte ich fest, dass der Verstärker ein lautes "Knacken" von sich gibt, wenn die Channels gewechselt werden. Und das unabhängig vom Fußschalter den Einstellungen etc. also ein klarer Reparaturfall. Also habe ich mit Thomann Kontakt aufgenommen. Zunächst braucht man eine Abtretungserklärung des Verkäufers. Dieser tritt seine Gewährleistungsansprüche gegenüber Thomann an den neuen Käufer (also mich) ab. Damit kann ich mich in Reklamationsfragen auch direkt an Thomann wenden. Soweit die Theorie....

    In der Praxis sah das Ganze dann so aus: Nachdem ich die Abtretungerklärung erhalten hatte und diese auch von Thomann anerkannt wurde, habe ich den Verstärker mit der Beschreibung des Problems eingeschickt. Ein paar Wochen später kam er damm mit dem Hinweis, dass kein Fehler festgestellt werden konnte, zurück. Da das "Knacken" aber so deutlich ist, dass eine Verstärkung live eigentlich unmöglich ist, habe ich mich wieder an Thomann gewandt. Jetzt wurde mir gesagt, dass ich zunächst ein Video aufnehmen sollte, auf dem das Geräusch zu hören ist. Daraufhin erhielt ich die Auskunft, dass der Fehler deutlich ist und ich den Verstärker ein zweites Mal einschicken soll. Dieses Mal habe ich sogar Auszüge aus anderen Foren ausgedruckt und beigefügt, in denen das gleiche Problem geschildert wurde und auch, welche Teile hierfür ersetzt werden müssen. Der Verstärker kam trotzdem wieder zu mir zurück, wieder mit dem Hinweis, dass kein Problem festgestellt werden konnte.

    Da der Amp für mich de facto unbrauchbar ist und man ja auch von keinem Verstärker erwartet, dass er solche Geräusche von sich gibt, habe ich also wieder mit Thomann telefoniert. Nun hieß es, dass man leider nichts tun könne, da der Hersteller sich ja weigert den Verstärker zu reparieren. Ehrlich gesagt, sehe ich das aber nicht als mein Problem. Ich habe ja auch nicht mit dem Hersteller einen Vertrag abgeschlossen, sondern mit Thomann. Mir geht es ja nicht um die GARANTIE, sondern um die GEWÄHRLEISTUNG. Mir wurde dann geraten, den Verstärker einfach weiterzuverkaufen. Auf meine Frage, dass ich ja nun ein teildefektes Gerät habe und der Preis darunter natürlich leidet, wurde mir gesagt, dass der Verstärker den Spezifikationen entspricht und ich den Fehler dann nicht erwähnen muss....

    Meiner Meinung nach ist der ganze Vorgang sehr fragwürdig. Es besteht Gewährleistung, Thomann ist nicht in der Lage, den objektiv vorhandenen Fehler zu beheben, also müssten sie meiner Meinung nach den Verstärker zurücknehmen. Aber da kenne ich mich zu wenig aus... Den Verstärker einfach weiterzuverkaufen, ohne auf das vorhandene Problem hinzuweisen, kommt mir jedenfalls nicht richtig vor. Andererseits bin ich aber auch nicht bereit, ein paar hundert Euro zu verbrennen, gerade da ja noch Gewährleistung besteht...

    Was würdet ihr mir raten? Habt ihr ähnliche Erfahrungen gemacht? :)

    Vielen Dank für eure Hilfe!
     
  2. peter55

    peter55 A-Gitarren, Off- & On-Topic Moderator HFU

    Im Board seit:
    29.01.07
    Beiträge:
    57.494
    Ort:
    Urbs intestinum
    Zustimmungen:
    15.800
    Kekse:
    221.588
    Erstellt: 06.02.17   #2
    Da wir hier im Board keine "Rechtsberatung" machen, kann dir eigentlich nur die Verbraucherberatung oder eben ein Rechtsanwalt helfen ...
     
  3. Filztier

    Filztier Registrierter Benutzer

    Im Board seit:
    16.11.15
    Beiträge:
    248
    Ort:
    Nürnberg
    Zustimmungen:
    69
    Kekse:
    573
    Erstellt: 06.02.17   #3
    Schon mal versucht, dich an den Hersteller zu wenden?
    Eventuell ist denen das Problem bekannt. Hört sich für mich so an, wie ein Fehler welches die gesamte Produktreihe betrifft oder es liegt tatsächlich an der falschen Handhabung deinerseits. Da könnte ein Anruf beim Hersteller helfen.
    Ich will ja nicht behaupten, dass du dumm wärst aber .... Vielleicht hat der verstärker einfach Eigenheiten in seiner Bedienung, die dir nicht bewusst sind.
    Jedenfalls dürfte denen diese Anfrage wohl geläufig sein, wenn du schilderst, dass du nicht alleine daran verzweifelst.
     
  4. Robin Lussu

    Robin Lussu Boardbetreiber, Mitarbeiter

    Im Board seit:
    21.08.13
    Zuletzt hier:
    19.09.18
    Beiträge:
    770
    Ort:
    Köln
    Zustimmungen:
    353
    Kekse:
    3.766
  5. glombi

    glombi Registrierter Benutzer

    Im Board seit:
    17.05.06
    Zuletzt hier:
    20.09.18
    Beiträge:
    1.041
    Ort:
    Aschaffenburg
    Zustimmungen:
    807
    Kekse:
    2.939
    Erstellt: 06.02.17   #5
    Dankeschön, erledigt. ==> Ja, will ich, ich bin mit dem Service von Thomann seit Jahren sehr zufrieden und gut gefahren.

    Mir überlegen, wie oft der Service gut, sehr gut oder hervorragend war, und auch darüber hier mal schreiben. Man regt sich zu schnell über einen Einzefall auf und posaunt das in die Welt, und vergisst darüber aber, sich auch mal für die 99,9% der Fälle zu bedanken, wo alles perfekt geklappt hat. Das wird halt als selbstverständlich angesehen.

    Probieren, ob das Problem auch an einer anderen Steckdose/in einer anderen Umgebung auftritt. Ggf. beim Verkäufer (und der war in Deinem Fall ja wohl nicht Thomman) reklamieren.

    Gruß,
    glombi
     
  6. TomWeise

    TomWeise Laney / HH Produktspezialist

    Im Board seit:
    04.03.08
    Zuletzt hier:
    19.09.18
    Beiträge:
    843
    Ort:
    Köln
    Zustimmungen:
    765
    Kekse:
    5.000
    Erstellt: 06.02.17   #6
  7. down_to_zero

    down_to_zero Threadersteller Registrierter Benutzer

    Im Board seit:
    02.01.07
    Zuletzt hier:
    26.06.17
    Beiträge:
    241
    Zustimmungen:
    0
    Kekse:
    89
    Erstellt: 06.02.17   #7
    Deswegen mein Hinweis, dass ich in 8 Jahren nie Probleme gehabt hab...
    Mir geht es hier nicht um Kritik, sondern um eine objektive Einschätzung.

    Das Problem tritt an unterschiedlichen Steckdosen in Österreich, Deutschland und den Niederlanden auf. Glaub mir, bevor ich einen Verstärker, den ich täglich nutze, einschicke, versuche ich alles... Habe grad gesehen, dass hier im Forum ein anderer User über das gleiche Problem mit diesem Verstärker (Laney VC15 als B-Ware von Thomann) berichtet. In anderen Foren wird das Problem mit diesem Modell ausführlicher diskutiert. Scheinbar sind nicht aber nicht alle Verstärker dieser Reihe betroffen.

    Vielen Dank für die schnelle Reaktion! Ich bin auch der Meinung, dass Rechtsberatung in Foren nichts zu suchen hat. Dass ich mit dem Eröffnen des Threads aber genau in diese Richtung schieße, habe ich leider nicht bedacht. Vielleicht ist es also besser, den Thread einfach wieder zu löschen (muss durch einen Mod geschehen, oder?)
     
  8. peter55

    peter55 A-Gitarren, Off- & On-Topic Moderator HFU

    Im Board seit:
    29.01.07
    Beiträge:
    57.494
    Ort:
    Urbs intestinum
    Zustimmungen:
    15.800
    Kekse:
    221.588
    Erstellt: 06.02.17   #8
    Löschen müssen wir ihn nicht, aber da ich denke, dass das Problem jetzt unbürokratisch gelöst ist bzw. wird, schliesse ich einfach mal :zu:

    €: Wenn der Threadersteller mag, darf er natürlich gerne hier berichten, wie sein Problem gelöst wurde.
    Dazu wird er sich dann bei mir melden :)
     
  9. down_to_zero

    down_to_zero Threadersteller Registrierter Benutzer

    Im Board seit:
    02.01.07
    Zuletzt hier:
    26.06.17
    Beiträge:
    241
    Zustimmungen:
    0
    Kekse:
    89
    Erstellt: 24.03.17   #9
    Inzwischen habe ich wieder Kontakt mit Thomann gehabt. Nach einer erneuten Beschreibung des Falls und des genauen Problems wurde von Thomann ein baugleicher Verstärker in die Werkstatt gebracht und auf die auftretenden Geräusche hin untersucht. Daraufhin wurde mir ein Video geschickt, dass zeigen soll, dass meine Geräusche bei diesem Modell normal sind. Nur leider wurde in diesem Video nicht auf mein Problem eingegangen (die Geräusche treten nach längerem Spielen im Drive Channel beim Wechsel zum Clean Channel auf). Die Geräusche, die im Video von Thomann zu hören und in dieser Form bei meinem Verstärker ebenfalls vorhanden sind, sind tatsächlich nichts Ungewöhnliches und absolut im Rahmen.

    Thomann beharrt daher (auch nach mehrfachen Versuchen, mein Problem darzustellen) auf der Meinung, dass es sich um ein einwandfreies Produkt handelt. Mir wird nahegelegt, den Verstärker zu verkaufen, da eine Behebung des Problems, wie sie von anderen Nutzern beschrieben wird, eine Modifikation des Verstärkers darstellen würde, die "in keinem Verhältnis zum Anschaffungspreis steht".

    Unterm Strich kann ich Thomanns Reaktion durchaus nachvollziehen. Laney behauptet, dass das Problem baureihenspezifisch ist, Thomann will daher nicht für ein schlicht minderwertiges Produkt haften. Dennoch stehe ich als Endkunde nun mit einem Verstärker dar, den ich in dieser Form nicht verwenden kann. Nach wie vor bin ich der Meinung, dass ich bei einem Produkt mit wie ich finde erheblichen Mängeln einen Austausch oder eine Reparatur verlangen kann. Ich hätte mir von Thomann in jedem Fall etwas mehr Entgegenkommen gewünscht und werde aufgrund des umständlichen (und zum Teil unfreundlichen) Kontakts in Zukunft auf andere Händler vertrauen, gibt ja glücklicherweise genug. Daher ist wahrscheinlich am Ende eher Laney die Schuld zu geben. Vom Kauf des Laney VC15 kann ich jedenfalls jedem, der ihn auch für den Live-Einsatz verwenden möchte, nur abraten...