Funktioniert die "Now Playing" Funktion nicht mehr?

von Surf Solar, 15.08.07.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Surf Solar

    Surf Solar Gesperrter Benutzer

    Im Board seit:
    26.05.06
    Zuletzt hier:
    26.03.11
    Beiträge:
    2.918
    Ort:
    Ω
    Zustimmungen:
    15
    Kekse:
    11.814
    Erstellt: 15.08.07   #1
    Hallo, mir ist in den letzten Tagen aufgefallen, dass jedes mal wenn ich etwas in "Now Playing" eingebe, nichts erscheint im endgültigem Post :confused:

    Es ist zwar nur eine nette Spielerei, aber ich wollte nur bescheid sagen.

    PS: Ich versuchs gleich jetzt mal, es müsste "Joy Division - Love Will Tear Us Apart" dastehen


    Edit: Wieder nichts :(
     
  2. peter55

    peter55 A-Gitarren, Off- & On-Topic Moderator HFU

    Im Board seit:
    29.01.07
    Beiträge:
    49.087
    Ort:
    Urbs intestinum
    Zustimmungen:
    11.923
    Kekse:
    196.277
    Erstellt: 15.08.07   #2
    ich teste auch mal ... Greetz :)

    €dit: funzt net - es sollte "Vulmen - Andreas" da stehen ... :(
     
  3. Surf Solar

    Surf Solar Threadersteller Gesperrter Benutzer

    Im Board seit:
    26.05.06
    Zuletzt hier:
    26.03.11
    Beiträge:
    2.918
    Ort:
    Ω
    Zustimmungen:
    15
    Kekse:
    11.814
    Erstellt: 15.08.07   #3
    Also bin icht der Einzige, bei dem es nicht funktioniert.

    Vielleicht schaut sich reteep das mal an wenn er Zeit hat :)
     
  4. ars ultima

    ars ultima HCA Recording HCA

    Im Board seit:
    19.03.05
    Zuletzt hier:
    21.11.14
    Beiträge:
    16.702
    Ort:
    Düsseldorf
    Zustimmungen:
    867
    Kekse:
    36.410
    Erstellt: 15.08.07   #4
    Ich probiere es mal...

    Bei mir geht es auch nicht.
     
  5. 36 cRaZyFiSt

    36 cRaZyFiSt Registrierter Benutzer

    Im Board seit:
    21.08.04
    Zuletzt hier:
    12.10.16
    Beiträge:
    5.978
    Ort:
    Regensburg
    Zustimmungen:
    123
    Kekse:
    5.448
    Erstellt: 15.08.07   #5
    schreiben das jetz alle? lol

    ich probiers auch :D

    Edit: geht net :D:er_what:
     
  6. bassterix

    bassterix Mod Emeritus Ex-Moderator

    Im Board seit:
    15.12.04
    Zuletzt hier:
    25.07.16
    Beiträge:
    3.583
    Ort:
    Where I lay my head is home
    Zustimmungen:
    23
    Kekse:
    5.680
    Erstellt: 15.08.07   #6
    q.e.d.:rolleyes:

    Ich denke das Problem ist bei den Admins angekommen, daher bis auf weiteres:

    <'nuff said>
     
Status des Themas:
Es sind keine weiteren Antworten möglich.