Ganz komisches "Wind"-Rauschen bei meinem Mic

von basement studios, 04.08.05.

  1. basement studios

    basement studios Registrierter Benutzer

    Im Board seit:
    08.02.05
    Zuletzt hier:
    10.07.08
    Beiträge:
    334
    Ort:
    Aachen
    Zustimmungen:
    0
    Kekse:
    153
    Erstellt: 04.08.05   #1
    Hi

    Ich hab mir vor etwa 2 Monaten ein "Fame SKE B003" - Studiomic gekauft!
    Ich bin mit dem Teil echt super zufrieden:great: mit meinem art-preamp zusammen bring ichs da echt auf geile aufnahmen!
    Geil war auch, dass ich zu 30 Leuten gehört hab die statt 222€ nur 99€ zahlen mussten. vor dem hintergrund einfach perfekt:great:

    Leider hab ich seit einigen tagen ein ganz komisches rauschen bei dem mic!
    es klingt als hätte ich das mic aufe eine düne am meer gestellt und da weht irgendwie wind, den das mikro aufnimmt. das rauschen ist auch sehr laut. außerdem auch nicht ein immer komplett gleiches rauschen, sondern mal "weht der eind mehr, mal weniger"
    also echt ganz komisch!
    was ich bis jetz so gemerkt hab is eigntlich nur, dass wenn ich an dem richtcharakteristikschalter (Niere, Kugel, 8) was umstelle das rauschen für ca. 20 sek weg ist.
    manchmal ist es auch gar nicht da.

    es ist wie gesagtgaanz schön strange!
    und ich hab keine ahnung woran das liegen könnte.
    einer von euch vielleicht.
    bin dankbar für jeden tip!
    [hab noch garantie drauf, werd's wohl auch einschicken, will aba wissen woran's liegt...]
    Gruß
    Simon

    PS: das fenster im studio is nicht auf ;)
     
Die Seite wird geladen...

mapping