Garantieausfall bei Falscher Stromspeisung?

von paranoid_android, 25.01.08.

  1. paranoid_android

    paranoid_android Registrierter Benutzer

    Im Board seit:
    05.05.06
    Zuletzt hier:
    18.12.09
    Beiträge:
    36
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 25.01.08   #1
    Hallo!
    Ja ist mir leider was ziemlich dummes und auch peinliches passiert.
    Heute noch ein Artec Phaser gekauft,am Abend im Bandraum gespielt, alles gut.
    Nehme es nach Hause um noch damit zu spielen und schliesse es an ein 10 volt Netzteil an, statt den eigentlich benötigten 9. Resultat: nach ein paar Sekunden machts paff und es steigt Rauch aus dem Gerät...
    Nun meine Frage, war ich so ein Idiot, dass ich kein Anrecht auf Garantie habe?

    Danke für die Antworten.
     
  2. Lodentoni

    Lodentoni Registrierter Benutzer

    Im Board seit:
    21.06.05
    Zuletzt hier:
    1.04.13
    Beiträge:
    880
    Ort:
    Plessa
    Zustimmungen:
    0
    Kekse:
    1.127
    Erstellt: 25.01.08   #2
    Hm, ich glaube die Garantie schließt unzulässige Betriebsbedingungen aus.

    Allerdings kann ich mir nicht Vorstellen dass das Gerät wegen 1V in Rauch aufgeht. Ich möchte aber noch auf folgendes Hinweisen. Wenn du das Gerät einschickst solltest du eine Fehlerbeschreibung beilegen.
    Wie soll ich sagen, wenn ich das machen müsste würde ich denen genauestens Schildern was nach meiner Meinung der Fehler war und wie er sich zeigt. Ob die das dann als Garantiefall ansehen oder nicht wirst du ja sehen.

    Ich hoffe das war verständlich.
     
  3. paranoid_android

    paranoid_android Threadersteller Registrierter Benutzer

    Im Board seit:
    05.05.06
    Zuletzt hier:
    18.12.09
    Beiträge:
    36
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 25.01.08   #3
    Danke für die rasche Antwort.

    Auf dem Netzteil steht was von 1.2A . Also etwa 5mal mehr als ein "normales" Netzteil. Liegt es
    an dem?
     
  4. Lodentoni

    Lodentoni Registrierter Benutzer

    Im Board seit:
    21.06.05
    Zuletzt hier:
    1.04.13
    Beiträge:
    880
    Ort:
    Plessa
    Zustimmungen:
    0
    Kekse:
    1.127
    Erstellt: 25.01.08   #4
    Nee, das Netzteil muss nur mindestens soviel Ampere bringen wie das Effekt gern hätte. Kann das Netzteil mehr Strom liefern als das Effekt braucht ist das OK, wäre das nicht der Fall könnte höchstens das Netzteil abrauchen.
     
  5. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.151
    Zustimmungen:
    1.124
    Kekse:
    49.622
    Erstellt: 25.01.08   #5
    An dem 1 Volt mehr wird's bestimmt net liegen. Eventuell hast Du +/- vertauscht oder aber Dein 10 V Netzteil gibt Wechselstrom aus. Steht da 10V DC oder 10 V AC drauf?
     
  6. paranoid_android

    paranoid_android Threadersteller Registrierter Benutzer

    Im Board seit:
    05.05.06
    Zuletzt hier:
    18.12.09
    Beiträge:
    36
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 25.01.08   #6
    Genau das meinte ich eben auch!

    Aber ich muss sagen ich habe den Phaser auch in einem Laden gekauft. War eigentlich ein Frustkauf( Oh ja ein weiteres Effektgerät mach mich glücklich ;) ) weil wir heute die CD's die wir gepresst haben bekommen haben und gestern ein Mitglied die Band verlassen hat. Sowas kann einen ambitionierten Jungmusiker ziemlich umhauen ;) wenn der Thread also absolut sinnlos ist entschuldige ich mich.
     
  7. paranoid_android

    paranoid_android Threadersteller Registrierter Benutzer

    Im Board seit:
    05.05.06
    Zuletzt hier:
    18.12.09
    Beiträge:
    36
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 25.01.08   #7
    Steht AC Adaptor drauf. Input : 220-240V 5h Hz Output 10 V 1.2 A 12Va

    Bedeutet das Wechselstrom?
     
  8. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.151
    Zustimmungen:
    1.124
    Kekse:
    49.622
    Erstellt: 25.01.08   #8
    Wenn das nicht in Buchstaben dran steht, dann in Elektro-Symbolschrift.

    BEi den 220-240 müsste eine Tilde stehen ~

    Aber steht unmittelbar vor oder nach den 12 V

    eine Tilde ~ ? (Steht für Wechselstrom)

    oder zwei kleine Linien?

    ------
    _____

    (steht für Gleichstrom)
     
  9. paranoid_android

    paranoid_android Threadersteller Registrierter Benutzer

    Im Board seit:
    05.05.06
    Zuletzt hier:
    18.12.09
    Beiträge:
    36
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 25.01.08   #9
    Ich verbessere mich:
    Input: 220-240V "Tilde" 50Hz
    Output 10 V ___ 1.2 A 12VA
    -----

    Die gestrichelte Linie ist direkt unter der nicht.gestrichelten. ;) sorry
     
  10. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.151
    Zustimmungen:
    1.124
    Kekse:
    49.622
    Erstellt: 25.01.08   #10
    Also kommen 10 V GLeichstrom raus.

    Was stehen denn für Symbole an der Strombuchse des Artec oder evtl. auf einem Schild hinter oder unter dem Gerät?
     
  11. Lodentoni

    Lodentoni Registrierter Benutzer

    Im Board seit:
    21.06.05
    Zuletzt hier:
    1.04.13
    Beiträge:
    880
    Ort:
    Plessa
    Zustimmungen:
    0
    Kekse:
    1.127
    Erstellt: 25.01.08   #11
    Edit: Ok, hat sich schon erledingt.
     
  12. paranoid_android

    paranoid_android Threadersteller Registrierter Benutzer

    Im Board seit:
    05.05.06
    Zuletzt hier:
    18.12.09
    Beiträge:
    36
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 25.01.08   #12
    Auf der Frontseite steht DC9V und hinten noch AC Adaptor: DC9V 100mA "tilde"
    Darunter noch ein Kästchen: 9V "ungestrichelt über gestreichelte Line" DC
     
  13. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.151
    Zustimmungen:
    1.124
    Kekse:
    49.622
    Erstellt: 25.01.08   #13
    Dann könnt's halt noch sein, dass Dein Netzteil "Plus" innen am Stecker ausgibt und "Minus" außén. Der Artec (und die meisten Geräte) brauchen es umgekehrt.

    Allerdings habe ich noch nie erlebt, dass ein Gerät deswegen in Nulllkommanix abraucht. Das Forum wäre dann voll mit solchen Berichten, denn solche Anschlussfehler passieren jeden Tag immer wieder. Und die Händler würden jeden Tag Hunderte von defekten Geräten deshalb zurückbekommen... Auch ich habe schon Verpolungen fabriziert, die allesamt folgenlos geblieben sind. Kann aber auch mal anders kommen... Aber da ja nicht mal sicher ist, dass bei dir überhaupt falsch angeschlossen war: Zurück zum Händler mit dem Gerät.

    Wegen dem 1 V nochmal: Da darf nix kaputt gehen. Schon deshalb nicht, weil selbst ein 9V-Netzteil Toleranzen hat.

    Generell aber trotzdem die Warnung: Niemals irgendwelche Netzteile in Geräte stöpseln, wenn nicht klar ist, ob das Gerät

    # Gleich- oder Wechselstrom braucht

    # an welchen Kontakten Plus/Minus (bei Gleichstrom) anliegen müssen.

    Also:

    DC = Gleichstrom. Symbol: 1 durchgehende und 1 gestrichelte Linie

    AC = Wechselstrom. Symbol: Tilde ~

    + ( = Plus an Masse/Stecker außen/Steckerschaft

    - o = Minus an Steckerspitze

    + o = Plus an Steckerspitze

    - ( = Minus an Masse/Stecker außen/Steckerschaft
     
  14. paranoid_android

    paranoid_android Threadersteller Registrierter Benutzer

    Im Board seit:
    05.05.06
    Zuletzt hier:
    18.12.09
    Beiträge:
    36
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 25.01.08   #14
    Danke für die Mühe!
     
Die Seite wird geladen...

mapping