Gehe zum ersten neuen Beitrag Funktion!

von Zakk Wylde 369, 09.07.06.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Zakk Wylde 369

    Zakk Wylde 369 Registrierter Benutzer

    Im Board seit:
    23.07.04
    Zuletzt hier:
    31.12.15
    Beiträge:
    2.133
    Zustimmungen:
    3
    Kekse:
    1.440
    Erstellt: 09.07.06   #1
    Hallo,
    ich finde das das wirklich stört und unübersichtlich wirkt wennn das davorsteht!
    Was haltet ihr davon?
     
  2. Zakk Wylde 369

    Zakk Wylde 369 Threadersteller Registrierter Benutzer

    Im Board seit:
    23.07.04
    Zuletzt hier:
    31.12.15
    Beiträge:
    2.133
    Zustimmungen:
    3
    Kekse:
    1.440
    Erstellt: 09.07.06   #2
    Habt ihr da was umgestellt oder warum ist jetzt wieder alles beim alten?
    Wenn ja dann thx!
     
  3. madeye

    madeye Registrierter Benutzer

    Im Board seit:
    10.04.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    1.618
    Ort:
    Hagen (NRW)
    Zustimmungen:
    14
    Kekse:
    1.366
    Erstellt: 09.07.06   #3
    mal ein anderer vorschlag:

    wäre es möglich, es so einzustellen, dass man direkt zum ersten ungelesenen beitrag geleitet wird, wenn man auf den thread klickt und nicht erst wenn man auf den button oben links klickt.

    das fände ich besser.
     
  4. bassterix

    bassterix Mod Emeritus Ex-Moderator

    Im Board seit:
    15.12.04
    Zuletzt hier:
    25.07.16
    Beiträge:
    3.583
    Ort:
    Where I lay my head is home
    Zustimmungen:
    23
    Kekse:
    5.680
    Erstellt: 09.07.06   #4
    Einfach neben den Thread klicken und zwar auf dieses Symbol: [​IMG] :great:
     
  5. S.O.D

    S.O.D Guest

    Kekse:
    0
    Erstellt: 09.07.06   #5
    Wobei man drauf achten sollte, dass die Scripte im Browser enabled sind. :D
    Ansonsten klappt das nicht...

    Gruß
     
  6. madeye

    madeye Registrierter Benutzer

    Im Board seit:
    10.04.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    1.618
    Ort:
    Hagen (NRW)
    Zustimmungen:
    14
    Kekse:
    1.366
    Erstellt: 09.07.06   #6
    zeigt dieser button nicht den letzten beitrag überhaupt an?
    das dachte ich bisher zumindest immer.

    ist das board bei euch in letzter zeit auch so lahm?

    oft werde ich einfach zu einer weißen seite geleitet, wenn ich z.b. auf einen thread klicke.
     
  7. bassterix

    bassterix Mod Emeritus Ex-Moderator

    Im Board seit:
    15.12.04
    Zuletzt hier:
    25.07.16
    Beiträge:
    3.583
    Ort:
    Where I lay my head is home
    Zustimmungen:
    23
    Kekse:
    5.680
    Erstellt: 09.07.06   #7
    Nein. Wenn es nur einen Neuen gibt, wird dieser auch angezeigt. Sonst halt die Letzten.

    Wie schon so oft gesagt, wird das Board gerade umgestellt.
     
  8. madeye

    madeye Registrierter Benutzer

    Im Board seit:
    10.04.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    1.618
    Ort:
    Hagen (NRW)
    Zustimmungen:
    14
    Kekse:
    1.366
    Erstellt: 09.07.06   #8
    um auf diesen button drücken zu können, muss ich ja erst in den thread rein.
    was ich meine ist einfach auf den thread klicken und sofort zum ersten ungelesenen beitrag zu kommen. das geht ja nicht.
     
  9. bassterix

    bassterix Mod Emeritus Ex-Moderator

    Im Board seit:
    15.12.04
    Zuletzt hier:
    25.07.16
    Beiträge:
    3.583
    Ort:
    Where I lay my head is home
    Zustimmungen:
    23
    Kekse:
    5.680
    Erstellt: 09.07.06   #9
    Nein.

    Das ist auf die Forumübersicht bezogen.;)
     
  10. fetty

    fetty Chat-Bot

    Im Board seit:
    23.11.04
    Zuletzt hier:
    6.12.16
    Beiträge:
    1.484
    Ort:
    Augsburg
    Zustimmungen:
    279
    Kekse:
    6.583
    Erstellt: 09.07.06   #10
    Du musst nciht erst in den thread rein. Der button befindet sich links neben dem thread
    Siehe anhang (wenns denn funktioniert) :D

    Edith meint dass ich zu langsam war... :rolleyes: :D
     

    Anhänge:

    • da.jpg
      Dateigröße:
      13,7 KB
      Aufrufe:
      61
  11. Livia

    Livia Registrierter Benutzer

    Im Board seit:
    05.04.06
    Zuletzt hier:
    1.09.10
    Beiträge:
    344
    Zustimmungen:
    0
    Kekse:
    198
    Erstellt: 09.07.06   #11
    Ich würd sagen, du hattest die Bilder bei deinem Browser ausgeschaltet.
     
  12. madeye

    madeye Registrierter Benutzer

    Im Board seit:
    10.04.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    1.618
    Ort:
    Hagen (NRW)
    Zustimmungen:
    14
    Kekse:
    1.366
    Erstellt: 09.07.06   #12
    danke, ihr habt recht, aber ich könnte schwören, dass dieser button erst seit gerade eben bei mir angezeigt wird.
    als ihr mir diesen hinweis zum ersten mal gegeben habt, wurde der button noch nicht angezeigt.
     
  13. fetty

    fetty Chat-Bot

    Im Board seit:
    23.11.04
    Zuletzt hier:
    6.12.16
    Beiträge:
    1.484
    Ort:
    Augsburg
    Zustimmungen:
    279
    Kekse:
    6.583
    Erstellt: 09.07.06   #13
    Dieser Button ist da schon seit ich denken kann, schieb nich alles auf's forum :rolleyes: :D
     
  14. madeye

    madeye Registrierter Benutzer

    Im Board seit:
    10.04.06
    Zuletzt hier:
    4.12.16
    Beiträge:
    1.618
    Ort:
    Hagen (NRW)
    Zustimmungen:
    14
    Kekse:
    1.366
    Erstellt: 09.07.06   #14
    also offiziell muss ich das natürlich abstreiten, aber es könnte auch sein, dass ich ihn einfach übersehen habe.;)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.