Gesamtsound Cubasemix

von hollekubi, 30.11.05.

  1. hollekubi

    hollekubi Registrierter Benutzer

    Im Board seit:
    21.11.05
    Zuletzt hier:
    17.10.14
    Beiträge:
    34
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 30.11.05   #1
    Hallo,

    wenn ich meine kompletten Audiospuren in Cubase fertig gemischt hab, dann hört sich dieser Mix vom Sound her etwas anders an als wenn ich genau diesen Mix exporiere und ihn mir über den Mediaplayer oder Wavelab anhöre. Woran liegt das. Kein großer Unterschied, aber doch hörbar. Das Problem ist halt, das ich dann immer anfange, in Wavelab nochmal EQ´s und Effekte zu mixen, obwohl ich mit dem Sound in Cubase schon mal zufrieden war ???????????????

    Danke Euch
     
  2. DeathMetal

    DeathMetal Registrierter Benutzer

    Im Board seit:
    22.06.04
    Zuletzt hier:
    23.09.10
    Beiträge:
    655
    Ort:
    Österreich | Tirol
    Zustimmungen:
    7
    Kekse:
    459
    Erstellt: 30.11.05   #2
    Dieses "Problem" kenne ich ... :)

    als was exportierst du denn die Datei. MP3? schätze ich mal ... exportier`s mal als Wav-Datei mit 44.1 kHz und 24 Bit ... ich denke da hört` sich das Teil schon besser an. Es kommt aber schon irgendwie vor (kann sein, dass ich mich komplett täusche), dass die Gitarren manchmal im Mix lauter sind ... aber nur minimalst. Dein "Problem" hängt aber vermutlich mit der Exportdatei zusammen ... die MP3-Datei ist um einiges schlechter als die Wav-Datei.

    Grüße

    Manuel
     
  3. hollekubi

    hollekubi Threadersteller Registrierter Benutzer

    Im Board seit:
    21.11.05
    Zuletzt hier:
    17.10.14
    Beiträge:
    34
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 01.12.05   #3
    Nein Nein ich exprotiere als Stereo Interleaved Wavedatei. Und dann passiert es z.B. dass beim Abspielen in Wavelab oder Mediaplayer der Bass nicht so rüberkommt wie in Cubase oder die Lautstärkeverhältnisse der einzelnen Instrumente sich zumindest anders anhören als in Cubase usw. Das Ganze natürlich nicht eklatant, aber doch für mich so hörbar, dass ich immer den fertigen Song in Wavelab nochmal nachbearbeite. Und ich möchte ja meinen Song in Cubase fertig mixen, ohne danach Änderungen vornehmen zu müssen. Aber wenn sich der Song nach dem Rendern (leicht) anders anhört ? Also scheinst Du das Problem nicht zu haben.
     
  4. Kai-Ser

    Kai-Ser Registrierter Benutzer

    Im Board seit:
    12.07.05
    Zuletzt hier:
    17.10.09
    Beiträge:
    406
    Zustimmungen:
    0
    Kekse:
    380
    Erstellt: 01.12.05   #4
    Vielleicht liegt es auch daran, dass du in Cubase mit zu hohem Pegel mixt, dieser wird beim exportieren bei 0db abgeschnitten, das klingt dann natürlich auch ein bisschen anders..
     
  5. Henk

    Henk Registrierter Benutzer

    Im Board seit:
    18.03.04
    Zuletzt hier:
    12.05.08
    Beiträge:
    258
    Zustimmungen:
    0
    Kekse:
    25
    Erstellt: 01.12.05   #5
    Ditherst du? Evtl. könnte es daran liegen?!
     
  6. hollekubi

    hollekubi Threadersteller Registrierter Benutzer

    Im Board seit:
    21.11.05
    Zuletzt hier:
    17.10.14
    Beiträge:
    34
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 01.12.05   #6
    Gedithert hab ich mit dem UV22 HR-Filter. Ich dachte, das wäre vielleicht nicht unwichtig ? Falsch ?

    @Kai-Ser: Was heißt zu hoher Pegel ? Ich mixe so, dass die Anticlipping_LED´s nicht aufleuchten. Kann es trotzdem zu hoch sein ? Ist es ratsamer, den Pegel wesentlich unter 0dB zu halten und dann nach dem Exportieren den kompletten Song zu Normalisieren und mit Compressor u.ä Effekten zu versehen ?
     
  7. DeathMetal

    DeathMetal Registrierter Benutzer

    Im Board seit:
    22.06.04
    Zuletzt hier:
    23.09.10
    Beiträge:
    655
    Ort:
    Österreich | Tirol
    Zustimmungen:
    7
    Kekse:
    459
    Erstellt: 01.12.05   #7
    Du solltest beim (Digital-)Clipping auf alle Fälle unter 0 db aussteuern ... digital kann das schon sein, dass es dadurch einfach daran liegt. Ich würde die Datei zum Mastern auf -0.3 db aussteuern, das ist auch wichtig, damit du nachher zum Mastern genug "Headroom" hast bzw. die Clipping-Grenze 0 db nie überschreitest und einfach genug Platz für alle Instrumente im Mix bzw. im Master hast.

    Grüße

    Manuel
     
  8. Henk

    Henk Registrierter Benutzer

    Im Board seit:
    18.03.04
    Zuletzt hier:
    12.05.08
    Beiträge:
    258
    Zustimmungen:
    0
    Kekse:
    25
    Erstellt: 01.12.05   #8
    Mal was ganz anderes: Dein Routing ist in Cubase und Wavelab gleich? Im Media Player ist kein EQ oder sonstiges? Wie ist es, wenn du die Sachen dann an der Anlage hörst?
     
  9. hollekubi

    hollekubi Threadersteller Registrierter Benutzer

    Im Board seit:
    21.11.05
    Zuletzt hier:
    17.10.14
    Beiträge:
    34
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 01.12.05   #9
    Routing ist das Gleiche, ja. EQ hab ich bei meinem Mediaplayer nicht. In der Anlage kann ich den Sound nicht direkt vergleichen, schon der sehr bescheidenen Boxen wegen.
    Also, nur dass ichs ganz korrekt verstehe. Vom Prinzip her müsste sich der Sound genau gleich anhören unter gleichen Bedingungen ?
     
  10. Henk

    Henk Registrierter Benutzer

    Im Board seit:
    18.03.04
    Zuletzt hier:
    12.05.08
    Beiträge:
    258
    Zustimmungen:
    0
    Kekse:
    25
    Erstellt: 02.12.05   #10
    Radio Eriwan sagt: Im Grundprinzip ja. Tut mir leid, da fällt mir auch nix mehr ein. Viel Erfolg noch.
     
  11. topo

    topo HCA Recording Ex-Moderator HCA

    Im Board seit:
    05.07.04
    Zuletzt hier:
    10.12.16
    Beiträge:
    8.066
    Ort:
    Frankfurt a.M.
    Zustimmungen:
    569
    Kekse:
    21.124
    Erstellt: 06.12.05   #11
    Im Media Player ist wohl ein EQ dabei und auch der SRS Effekt - hier mal schauen, bzw. den EQ auf flat stellen. Das könnte eine Ursache sein.

    Weiterhin - wenn in Cubase höher als 44,1 kHz gearbeitet wird (also mit 48 oder 96 kHz) kann es vor dem finalen Mixdown in 44 kHz, noch OK klingen, dann aber später nicht mehr - mit eben den beschriebenen Effekten.

    Auch ein im Mastermix zu stark eingestellter Magneto Comp. kann den gleichen Effekt bewirken, da der dort (laut Steinberg) eigebaute Limiter nicht ganz so exakt und schnell arbeitet.


    Topo :cool:
     
Die Seite wird geladen...

mapping