gibson 500t

von a-cguitarist, 09.01.08.

  1. a-cguitarist

    a-cguitarist Registrierter Benutzer

    Im Board seit:
    09.01.08
    Zuletzt hier:
    9.01.08
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 09.01.08   #1
    Hi,
    ich wollte mal fragen, ob hier schonmal jemand seinen bridge pick up aus der epiphone sg g-400 ausgebaut hat und ihn durch einen gibson 500t ersetzt hat..ich würde gerne wissen wie das geht. bzw : der gibson 500 t hat 4 kabel der pick up meiner sg aber nur 2...wie kriege ich den 500t nun ordentlich zum laufen..der hat bei mir sonen verdammt hohen sound...das is nicht normal..und rauscht...
    bitte um kompetente hilfe...

    lg
     
  2. Athlord

    Athlord Registrierter Benutzer

    Im Board seit:
    03.03.07
    Zuletzt hier:
    27.09.16
    Beiträge:
    1.144
    Ort:
    where pigs laugh loudly
    Zustimmungen:
    5
    Kekse:
    3.703
    Erstellt: 09.01.08   #2
    Moin,
    auf der Homepage von Gibson findest Du diesen SCHALTPLAN für die Tonabnehmer.
    Darin ist auf Seite 3 sehr genau beschrieben, welche Farbe wohin angeschlossen werden muss.
    Sollte dann immer noch Rauschen da sein, dann ist irgend etwas anders defekt.
    Gruss
    Athlord
     
  3. Sele

    Sele Registrierter Benutzer

    Im Board seit:
    03.08.04
    Zuletzt hier:
    7.12.16
    Beiträge:
    7.147
    Ort:
    Schleswig-Holstein
    Zustimmungen:
    264
    Kekse:
    26.652
    Erstellt: 09.01.08   #3
    Grün und Weißes "Kabel" lötest du zusammen und isolierst es (Isolierband o.ä.). Schwarzes Kabel und Mantel kommt auf's Potigehäuse und Rot an's Poti dran. Fertig.

    Grüße
     
  4. a-cguitarist

    a-cguitarist Threadersteller Registrierter Benutzer

    Im Board seit:
    09.01.08
    Zuletzt hier:
    9.01.08
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 09.01.08   #4
    vielen dank jungs...funktioniert tadellos...
     
Die Seite wird geladen...

mapping