Gitarrenelektriker gesucht

von Eisenfaust, 03.10.04.

  1. Eisenfaust

    Eisenfaust Registrierter Benutzer

    Im Board seit:
    20.03.04
    Zuletzt hier:
    12.07.12
    Beiträge:
    303
    Zustimmungen:
    0
    Kekse:
    54
    Erstellt: 03.10.04   #1
    Ja ich such jemand der mir meine LES PAUl richtig verkabelt und noch ein neuen Pickup einbaut.
    Ich bekommst einfach nicht hin, eigentlich ists ja ganz einfach, aber mit den alten Potis will das einfach nicht.

    Muss jemand am Bodensee sein
     
  2. TM89

    TM89 Registrierter Benutzer

    Im Board seit:
    17.08.04
    Zuletzt hier:
    1.05.12
    Beiträge:
    1.011
    Ort:
    Dülmen
    Zustimmungen:
    0
    Kekse:
    17
  3. Domo

    Domo Helpful & Friendly User HFU

    Im Board seit:
    31.08.03
    Zuletzt hier:
    20.09.16
    Beiträge:
    10.963
    Zustimmungen:
    77
    Kekse:
    13.607
    Erstellt: 03.10.04   #3
  4. Eisenfaust

    Eisenfaust Threadersteller Registrierter Benutzer

    Im Board seit:
    20.03.04
    Zuletzt hier:
    12.07.12
    Beiträge:
    303
    Zustimmungen:
    0
    Kekse:
    54
    Erstellt: 03.10.04   #4
    genau, das habe ich alles schon probiert irgendwas will halt nicht, ich glaub das sind die potis
     
  5. hoss

    hoss HCA Gibson, Fender, vintage HCA

    Im Board seit:
    03.08.04
    Zuletzt hier:
    3.12.16
    Beiträge:
    18.699
    Zustimmungen:
    6.210
    Kekse:
    90.323
    Erstellt: 03.10.04   #5
    Was hast denn eingebaut? Vielleicht einen aktiven und hast aber noch die alten Potis drin?
     
  6. Eisenfaust

    Eisenfaust Threadersteller Registrierter Benutzer

    Im Board seit:
    20.03.04
    Zuletzt hier:
    12.07.12
    Beiträge:
    303
    Zustimmungen:
    0
    Kekse:
    54
    Erstellt: 03.10.04   #6
    ne, ich habe einen Seymour Duncan Sh2 im Hals und einen Epi in der Bridge.
    Entweder sie sind zu hell oder der Epi geht nicht.

    Ich komm einfach beim Hoss vorbei, naja vom Bodensee nach Wien :cool: :D

    Habe jetz mal dem Musikgeschäft ne email geschickt www.audio-electric.de

    Warscheinlich liegts an den alten elektronik, die Potis sehen auch nimmer gut aus und das e-fach ist auch nicht mehr so richtig lackiert.
    -) siehe mein Avatar
     
Die Seite wird geladen...

mapping