Gitarrensignal auf einmal ganz schwach?

  • Ersteller Metal-Schinees
  • Erstellt am
Metal-Schinees
Metal-Schinees
Registrierter Benutzer
Zuletzt hier
25.06.15
Registriert
02.11.04
Beiträge
91
Kekse
0
Ort
Hochtaunuskreis
Hey,

wir ham zurzeit in der Schule son kleines gitarrenprojekt wo ich mitleite...das problem ist nur dass heute morgen auf einmal aus meiner jackson (H-S-S) nur ein ganz schwaches signal kommt, d.h. die zerrt nicht mehr wirklich, den overdrive kanal kann ich wenn ich volume aufreisse grad mal als clean-verstärkung benutze...woran könnte das liegen?? Danke für die Hilfe
 
Eigenschaft
 
N
niethitwo
Helpful & Friendly User
HFU
Zuletzt hier
17.12.12
Registriert
17.10.03
Beiträge
6.250
Kekse
2.216
irgend ein kabel innendrin lose?
kabel zum amp nen wackler?
PUs zu weit weg?
was am amp?


da gibts viele gründe....

hast dus mal mit enr anderen gitarre probiert?? etc... ;
 
36 cRaZyFiSt
36 cRaZyFiSt
Registrierter Benutzer
Zuletzt hier
25.03.21
Registriert
21.08.04
Beiträge
5.965
Kekse
5.446
Ort
Regensburg
vielleicht haste auch aktive tonabnehmer wo die Batterien leer sind? :confused: :eek:
 
Metal-Schinees
Metal-Schinees
Registrierter Benutzer
Zuletzt hier
25.06.15
Registriert
02.11.04
Beiträge
91
Kekse
0
Ort
Hochtaunuskreis
Aaalso....ich habe die gitarre schon mit nem andren amp probiert.. die klinkenbuchse extra festgemacht, die PUs sind passiv und der Abstand zu den saiten is glaub ich der selbe... ich wünschte es wär son einfacher grund...:(
 
Metal-Schinees
Metal-Schinees
Registrierter Benutzer
Zuletzt hier
25.06.15
Registriert
02.11.04
Beiträge
91
Kekse
0
Ort
Hochtaunuskreis
keiner ne ahnung?
 
N
niethitwo
Helpful & Friendly User
HFU
Zuletzt hier
17.12.12
Registriert
17.10.03
Beiträge
6.250
Kekse
2.216
Metal-Schinees schrieb:
keiner ne ahnung?
mehr details??

kabel nachgeschaut?

das klinkekabel defekt??

ferndiagnose ist imemr schwer, erst recht nicht wenn man kaum vorarbeit und 0 infos hat ;)
 
**Slash_84
**Slash_84
Registrierter Benutzer
Zuletzt hier
15.02.16
Registriert
10.11.03
Beiträge
503
Kekse
91
tipp auch auf ein defektes kabel. kommt mir sehr bekannt vor! :)
 

Ähnliche Themen


Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Guitarworld.de · Recording.de

Musiker-Board Logo
Oben