Grauenhafter Sound bei Akkorden

von JackBlack, 27.09.05.

  1. JackBlack

    JackBlack Registrierter Benutzer

    Im Board seit:
    12.09.05
    Zuletzt hier:
    5.06.09
    Beiträge:
    103
    Ort:
    Linz
    Zustimmungen:
    0
    Kekse:
    42
    Erstellt: 27.09.05   #1
    Hi,
    ich hab ein riesenproblem.
    Wollte gerade n bischen mit der gitarre rumspielen,
    da hab ich bemerkt das der sound bei ALLEN gegriffenen akkorden(C,D,G,e,F) absolut beschissen ist. Die Gitarre ist (halbwegs) richtig gestimmt, und ich hab auch gestern abend noch ohne probleme spielen können.

    wenn ich irgendwelche soli spiele dann klappt alles gut,
    aber bei den akkorden ist der ton sehr dumpf und schlecht zu hören.

    kann leider kein soundbeispiel raufspielen weil das mitm handy net klappt.
    bitte um schnelle hilfe
     
  2. ars ultima

    ars ultima HCA Recording HCA

    Im Board seit:
    19.03.05
    Zuletzt hier:
    21.11.14
    Beiträge:
    16.702
    Ort:
    Düsseldorf
    Zustimmungen:
    867
    Kekse:
    36.410
    Erstellt: 27.09.05   #2
    Du musst schon etwas genauer werden:
    - Akustik oder Elektro-Gitarre?
    - Was für ein Typ/Modell?
    - was heißt "hab gestern noch spielen können"? Ist es über Nacht passiert?
    - ich dachte erst an schlechte Oktavreinheit wegen villiger Gitarre, aber dann erszählst Du was von dumpf und schlecht zu hören? Ist jetzt der Sound oder die Intonation falsch?
    Sorry, aber aus deinem Post lässt sich für mich gar nichts herausfinden, um was für ein Problem es sich handelt.
     
  3. JackBlack

    JackBlack Threadersteller Registrierter Benutzer

    Im Board seit:
    12.09.05
    Zuletzt hier:
    5.06.09
    Beiträge:
    103
    Ort:
    Linz
    Zustimmungen:
    0
    Kekse:
    42
    Erstellt: 27.09.05   #3
    also

    E-Gitarre
    Squire Bullet Special
    weis net genau, ich hab auf jeden fall gestern abend gespielt,
    also muss es eigentlich über nacht bzw. beim transport heute passiert sein.

    dumpf beschreibt den sound eigentlich ziemlich gut,
    ich hab wie gesagt bis jetzt immer gut spielen können,
    aber heute klingt die gitarre irgendwie sehr anders.
    tu mir sehr schwer den sound zu beschreiben.

    was mir gerade aufgefallen ist,
    powerchords hören sich eigentlich auch normal an
     
  4. -do_john_86-

    -do_john_86- HCA Gitarren Ex-Moderator HCA

    Im Board seit:
    17.01.04
    Zuletzt hier:
    16.05.15
    Beiträge:
    2.878
    Zustimmungen:
    7
    Kekse:
    7.863
    Erstellt: 27.09.05   #4
    Hi und guten Morgen,

    ein dumpfer Klang kann für Gewöhnlich nicht durch Verstimmung oder Verstellung der Gitarre entstehen. Die Veränderung der Klangeigenschaft in diesem Bereich ist entweder der Giterren-Elektronik (Tone-Poti zum Beispiel), einem defekten Kabel oder dem Verstärker vorbehalten (Klangregelung).
    Oder auch gewollt durch die Spieltechnik, welche sich über Nacht allerdings nicht ändern kann.

    Bei Soli kann man bei einer Gitarre nicht direkt erkennen, ob sie verstimmt ist oder nicht bzw. ob die Bundreinheit gegeben ist. Man merkt es erst, wenn man mehrere oder sogar alle Saiten zur gleichen Zeit (wie bei Akkorden) anspielt.

    Was von beidem ist es jetzt: ein ungleicher Sound oder ein dumpfer Ton? Ich kann es immer noch nicht genau zuordnen.

    Darum mein Vorschlag:
    -Überprüfe, ob sich ausversehen etwas an der Gitarre verstellt hat (vorallem den Tone-Regler).
    -Überprüfe, ob sich etwas am Verstärker (Bässe, Mitten, Höhen) verstellt hat.
    -Schau Dir das Tremolo an, ob es parallel zum Korpus ausgerichtet ist wie es eigentlich sein sollte (bei korrekter Stimmung)

    mfg. Jens
     
  5. JackBlack

    JackBlack Threadersteller Registrierter Benutzer

    Im Board seit:
    12.09.05
    Zuletzt hier:
    5.06.09
    Beiträge:
    103
    Ort:
    Linz
    Zustimmungen:
    0
    Kekse:
    42
    Erstellt: 27.09.05   #5
    was ich ganz vergessen hab,
    ich spiel ohne verstärker.
    ich kanns leider auch net genau zuordnen..

    was genau ist das tremolo?
    hab noch net viel ahnung von technik.

    ich werde nachher sowieso zum musikgeschäft gehen,
    weil ich das problem einfach zu wenig beschreiben kann.

    vom optischen her habe ich keine veränderung bemerkt.



    ich glaub ich werd verrückt:screwy:
    jetzt is der sound wieder ein bischen anders...
    hört sich total verstimmt an,
    obwohl sie eigentlich gestimmt ist.

    ich hab gestern ne neue D saite raufgetan,
    glaub aber net dass es daran liegt weil ich eben gestern noch gespielt habe
     
  6. -do_john_86-

    -do_john_86- HCA Gitarren Ex-Moderator HCA

    Im Board seit:
    17.01.04
    Zuletzt hier:
    16.05.15
    Beiträge:
    2.878
    Zustimmungen:
    7
    Kekse:
    7.863
    Erstellt: 27.09.05   #6
    1. Wenn Du ohne Verstärker spielst, wie kommst Du dann zu Deinem Sound? Den Sound einer E-Gitarre kann man ohne Amp nicht bewerten oder beurteilen. Es gibt viele E-Gitarren die (von Natur aus) dumpf kingen und die volle Bandbreite erst an einem Verstärker entfalten.

    2. Das Tremolo ist das Modul, in dem die Saiten am Korpus eingespannt sind und wo auch der Vibrato-Hebel befestigt wird - praktisch das komplette bewegliche Modul. Dieses muss parallel zu der Korpusoberfläche ausgerichtet sein.

    Der Rest ist Vermutung. Es ist meiner Ansicht nach garnicht möglich den Klang zu bewerten unter diesen Umständen, ganz zu schweigen von dem Finden eines Lösungsansatzes.

    Ich hoffe, ich konnte Dir etwas weiterhelfen. Aber ohne Verstärker wirds kritisch die Geschichte zu beurteilen.

    Jens
     
  7. black coffee

    black coffee Registrierter Benutzer

    Im Board seit:
    03.01.05
    Zuletzt hier:
    1.11.12
    Beiträge:
    799
    Zustimmungen:
    1
    Kekse:
    5
    Erstellt: 27.09.05   #7
    1.hast du die e git an deine stereoanlage angeschlossen?
    vielleicht hat sich da ein kabel gelockert, oder du hast den EQ bei der anlage anders eingestellt als sonst (es gibt: rock, clean, hall etc.)

    2.spielst du über ein multi, mit kopfhörer?
    wenn ja, dann können die auch kaputt sein, oder dein effektgerät hat vielleicht keine batterie mehr
     
  8. Siegfried Zynzek

    Siegfried Zynzek Gesperrter Benutzer

    Im Board seit:
    15.06.05
    Zuletzt hier:
    10.10.06
    Beiträge:
    267
    Ort:
    Regensburg - Hamburg - Hannover
    Zustimmungen:
    0
    Kekse:
    249
    Erstellt: 27.09.05   #8
    Hallo,

    aha, aber einige Beiträge zuvor schriebst Du, daß es eine Elektronengitarre ist.

    Kannst DU bitte den Widerspruch erklären?

    Gruß
    Siegfried
     
  9. JackBlack

    JackBlack Threadersteller Registrierter Benutzer

    Im Board seit:
    12.09.05
    Zuletzt hier:
    5.06.09
    Beiträge:
    103
    Ort:
    Linz
    Zustimmungen:
    0
    Kekse:
    42
    Erstellt: 27.09.05   #9
    ICH kann diesen widerspruch erklären,
    denn eine e-gitarre funktioniert auch ohne verstärker oder etwa nicht?
    spielst du nei ohne amp?
     
  10. -do_john_86-

    -do_john_86- HCA Gitarren Ex-Moderator HCA

    Im Board seit:
    17.01.04
    Zuletzt hier:
    16.05.15
    Beiträge:
    2.878
    Zustimmungen:
    7
    Kekse:
    7.863
    Erstellt: 27.09.05   #10
    Immer schön eins nach dem anderen.

    Wir reden hier von einer E-Gitarre, weder von einer Semi-Akustik, noch von einer Akustik-Gitarre. Es ist richtig, dass man auch ohne Verstärker spielen kann, denn dadurch kann man sich eine saubere Spieltechnik antrainieren und das machen sehr viele.

    Es ist aber nicht richtig, dass man ohne Verstärker den Sound einer Gitarre raushören kann. Es wäre der Alptraum von so manchem LesPaul-Besitzer, denn dann würde jede E-Gitarre gleich klingen und man hätte keinen eigenen/individuellen Sound mehr.

    Verstehe mich nicht falsch, aber ich denke nicht, dass sich etwas an Deiner Gitarre verstellt hat. Hättest Du die Gitarre am PC betrieben (mit Native Guitar Rig z.B.) oder an einem Modeller/Effektgerät mit Kopfhörern, okay - aber so?

    Ich denke, mit Deiner Gitarre ist alles in Ordnung und alles basiert auf einem Missverständnis. So kommt es mir zumindest im Moment vor, da Du etwas versuchst, was ohne Amp technisch nicht möglich ist.

    Jens
     
  11. Paganono

    Paganono Registrierter Benutzer

    Im Board seit:
    25.06.04
    Zuletzt hier:
    9.10.16
    Beiträge:
    556
    Zustimmungen:
    28
    Kekse:
    1.125
    Erstellt: 27.09.05   #11
    Die Squier Bullet Special hat weder Tremolo noch Tonpoti, da gibs nur ein Humbucker einm Volume und fertig. Hab gestern auch noch auf meiner gespiel t und alles war toll.

    Aber Jack, zum einen sind die mechaniken nicht der Hammer, d.h. sie verstimmt sich schon öfter mal, und auserdem solltest du nie eine Saite einzeln wechseln, das klingt fürchterlich, vor allem bei D/G/ und H Saite.

    Die neue Saite klingt Pling und die anderen, alten im Vergleich dazu mumpf.

    Mach nen komplett neuen Satz drauf und alles ist wieder OK.

    [​IMG]
     
  12. HempyHemp

    HempyHemp Registrierter Benutzer

    Im Board seit:
    16.02.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    962
    Ort:
    Griesheim
    Zustimmungen:
    142
    Kekse:
    2.507
    Erstellt: 27.09.05   #12
    auch wenn ich dir wegen deinem sound nicht helfen kann muss ich sagen, dass ich auch ab und an ohne amp, einfach mit der e-gitarre unplugged, spiele. und natürlich kann man den sound einer gitarre so beurteilen. die elektronik und der amp machen auf jedenfall sehr viel vom sound aus, aber jede gitarre hat ihren eigenen grundcharakter den man ohne amp hören kann. ich für meinen teil (und da gibt's sicher noch mehr die das auch so handhaben) testen gitarren vor'm kauf ja auch unter anderem ohne amp...
     
  13. JackBlack

    JackBlack Threadersteller Registrierter Benutzer

    Im Board seit:
    12.09.05
    Zuletzt hier:
    5.06.09
    Beiträge:
    103
    Ort:
    Linz
    Zustimmungen:
    0
    Kekse:
    42
    Erstellt: 27.09.05   #13
    ah das mit der saite könnte wirklich das problem sein:)

    blöd nur das ich blank bin...

    aber ich bin in letzter zeit soweiso unzufrieden mit der klampfe...
    besonders bei der bespielbarkeit ist sie net so toll,
    bei meiner bekomm ich bei barre griffen(d.h bei dem einen den ich kann:D ) krämpfe,

    hab auf 3 anderen gitarren gespielt(epi les paul,ibanez 320, cort) und die ham mir alle besser gelegen..
    der hals der squier ist einfach so verdammt klein und dünn und wunzig...:twisted:
     
  14. JackBlack

    JackBlack Threadersteller Registrierter Benutzer

    Im Board seit:
    12.09.05
    Zuletzt hier:
    5.06.09
    Beiträge:
    103
    Ort:
    Linz
    Zustimmungen:
    0
    Kekse:
    42
    Erstellt: 27.09.05   #14
    was ich vergessen hab
    heist das ich muss jedes mal wenn eine von denen reißt alle 6 wechseln oder wie?
     
  15. HempyHemp

    HempyHemp Registrierter Benutzer

    Im Board seit:
    16.02.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    962
    Ort:
    Griesheim
    Zustimmungen:
    142
    Kekse:
    2.507
    Erstellt: 27.09.05   #15
    jope, wechsel immer alle sechs saiten auf einmal. natürlich wenn dir ne saite kurz nachdem du alle gewechselt hast reißt, dann kannst du auch grad die eine austauschen, aber ansonsten würd ich immer nen ganzen satz auf einmal wechseln, sonst klingen die saiten nicht einheitlich (manche sind schon alt und stumpf, andere noch frisch und brilliant).
     
  16. Paganono

    Paganono Registrierter Benutzer

    Im Board seit:
    25.06.04
    Zuletzt hier:
    9.10.16
    Beiträge:
    556
    Zustimmungen:
    28
    Kekse:
    1.125
    Erstellt: 27.09.05   #16

    Das mit dem Barree liegt wahrscheinlich daran, dass die Squier relativ kleine, flache Bünde hat.

    Dh. dein Fingergelenk liegt auf dem Holz auf und du mußt super drücken um auch die anderen Saiten zum Klingen zu griegen.

    Du kannst das ein bischen beheben indem du den Finger etwas drehst, sodass mehr die Ausenkannte des Zeigefingers auf den Saiten liegt. Es ist auserdem nicht nötig, dass die Fingerkuppe oben über den Hals hinausguckt!!

    Ich knote die Ballends immer wieder an und zieh de gleiche Saite wieder auf, bis ich Zeit, Lust und/oder Geld habe nen neuen Satz aufzuziehen.

    Deswegen Tip: Nie die überstehenden Saitenenden abklipsen, du kannst sie ja vielleicht nochmal brauchen.
     
  17. JackBlack

    JackBlack Threadersteller Registrierter Benutzer

    Im Board seit:
    12.09.05
    Zuletzt hier:
    5.06.09
    Beiträge:
    103
    Ort:
    Linz
    Zustimmungen:
    0
    Kekse:
    42
    Erstellt: 27.09.05   #17
    so hab jetzt neue saiten draufgemacht (D`addario),
    und jetzt stimmt der sound wieder:great: :D :)

    danke für eure hilfe
     
Die Seite wird geladen...

mapping