GuitarPro: Könntet ihr euch das mal anhören??

von niethitwo, 22.05.04.

  1. niethitwo

    niethitwo Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 22.05.04   #1
  2. niethitwo

    niethitwo Threadersteller Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 22.05.04   #2
    OK! Jetzt tuts!!!!
     
  3. 101010-fender

    101010-fender Registrierter Benutzer

    Im Board seit:
    20.08.03
    Zuletzt hier:
    2.10.12
    Beiträge:
    1.576
    Zustimmungen:
    1
    Kekse:
    1.930
    Erstellt: 22.05.04   #3
    Der Link geht nicht
     
  4. niethitwo

    niethitwo Threadersteller Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 22.05.04   #4
    Er hat nicht getan. Jetzt müsst alles gehn!

    (ich hab HTML mal vor 3 Jahren gelernt, einen Monat lang. Kann mich an gar nichts mehr errinenr, und da man Lycos nicht direkt verlinken kann.., oder vielleicht doch??)
    Hier nochmal der Link etwas direkter: rechtsklick, speichern unter:
    http://www.mitglied.lycos.de/niethitwo/Arpeggio.gp4
     
  5. opferstock

    opferstock Registrierter Benutzer

    Im Board seit:
    22.02.04
    Zuletzt hier:
    13.09.16
    Beiträge:
    1.264
    Ort:
    Schweiz
    Zustimmungen:
    73
    Kekse:
    2.653
    Erstellt: 22.05.04   #5
    Ist bei mir ein *.txt File. Mit 0 Inhalt.
     
  6. niethitwo

    niethitwo Threadersteller Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 22.05.04   #6
    det versteh ich net ganz. Watt meinst du???
     
  7. Blumenhund

    Blumenhund Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    5.08.15
    Beiträge:
    901
    Zustimmungen:
    1
    Kekse:
    60
    Erstellt: 22.05.04   #7
    bei mir gehts auch nicht
     
  8. frost

    frost Registrierter Benutzer

    Im Board seit:
    14.01.04
    Zuletzt hier:
    18.11.16
    Beiträge:
    162
    Ort:
    Düsseldorf
    Zustimmungen:
    0
    Kekse:
    20
    Erstellt: 22.05.04   #8
    Geht bei mir auch nicht. Hab Ziel speichern unter gemacht, aber das File hat 0-Byte
     
  9. Revan

    Revan Registrierter Benutzer

    Im Board seit:
    16.05.04
    Zuletzt hier:
    22.09.04
    Beiträge:
    191
    Zustimmungen:
    1
    Kekse:
    28
    Erstellt: 22.05.04   #9
    Genau wie bei mir lad das noch mal neu hoch oder tip es halt als txt ab.

    mfg
     
  10. niethitwo

    niethitwo Threadersteller Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 23.05.04   #10
    Tja,, naja, dann mach icht n IMG draus!

    Wieso tut das net??
    Wenn ichs hochlad, zeiht er mir(<- damit ist Smart FTP gemeint) erst 150kB an, dann nach ner sekunde oder so 0 KB!!!

    Und wenn ichs versuch downzulowden, dann speichert der gar nix ab, bringt aber auch keine Fehlermeldung????????

    Und Anhänge kann ich acuh net machen, blockt emin router ab!!!!!
     
  11. mdc

    mdc Registrierter Benutzer

    Im Board seit:
    02.02.04
    Zuletzt hier:
    27.02.13
    Beiträge:
    302
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    192
    Erstellt: 23.05.04   #11
    Packs einfach mit WinRar oder so
     
  12. franky_fish2002

    franky_fish2002 Registrierter Benutzer

    Im Board seit:
    11.10.03
    Zuletzt hier:
    29.03.13
    Beiträge:
    308
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.05.04   #12
    bei mir gehts uch net
     
  13. niethitwo

    niethitwo Threadersteller Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 23.05.04   #13
    des bringt nix!

    des hab ich schon mit anderen Files probiert.
    Tripod ist einfach der letzet Dreck!
     
  14. mdc

    mdc Registrierter Benutzer

    Im Board seit:
    02.02.04
    Zuletzt hier:
    27.02.13
    Beiträge:
    302
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    192
    Erstellt: 23.05.04   #14
  15. niethitwo

    niethitwo Threadersteller Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 23.05.04   #15
    Hab ich mir auch schon überlegt !!!

    Ich glaub ich wechsele jetzt!
     
Die Seite wird geladen...

mapping