Hab ein Problem mit meinem Marshall Amp

von Chili Phili, 08.08.07.

  1. Chili Phili

    Chili Phili Registrierter Benutzer

    Im Board seit:
    22.05.07
    Zuletzt hier:
    28.10.13
    Beiträge:
    83
    Ort:
    Goslar
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.08.07   #1
    Hi leute! Ich hab vor kurzem mal versucht nachzusehen ,was für eine vorstufenröhre in meinem Marshall VS100H is. aber da musste ich feststellen ,dass die schrauben von der schutzvorrichtung ( also diesem silbernem metall ding) verzogen sind, kurz gesagt ich kann drehen so viel ich will , aber keine der vier schrauben kommt raus. nicht mal einen zentimeter. daher jetzt meine frage. kommt man noch auf eine andere weise an die vorstufenröhre ran? oder muss ich jetzt die schrauben durchsägen?

    bitte um antwort.

    gruß philipp
     
  2. Götterfunke

    Götterfunke Gesperrter Benutzer

    Im Board seit:
    28.03.06
    Zuletzt hier:
    29.11.11
    Beiträge:
    1.352
    Zustimmungen:
    14
    Kekse:
    1.608
    Erstellt: 08.08.07   #2
    Hallo,
    Durchsägen würde ich auf keinen Fall, wie willst du dann die Gewinde herausbekommen? Da ist Bohren angesagt. Einfach einen Bohrer nehmen der etwas kleiner im Durchmesser als die Schrauben ist, damit das Gewinde innen nicht beschädigt wird. Dann Bohren und mit einem kleinen Schraubendreher oder änlichem die Reste herausholen.
     
  3. Chili Phili

    Chili Phili Threadersteller Registrierter Benutzer

    Im Board seit:
    22.05.07
    Zuletzt hier:
    28.10.13
    Beiträge:
    83
    Ort:
    Goslar
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 09.08.07   #3
    ja danke schon mal für den tipp,aber wo genau soll ich denn deiner meinung nach bohren?
     
  4. optimusprime

    optimusprime Registrierter Benutzer

    Im Board seit:
    07.01.06
    Zuletzt hier:
    28.11.13
    Beiträge:
    863
    Zustimmungen:
    0
    Kekse:
    332
    Erstellt: 09.08.07   #4
    naja... issse eine kreuzschraube? dann zentriert es sich eh von selbst :great:
     
  5. Götterfunke

    Götterfunke Gesperrter Benutzer

    Im Board seit:
    28.03.06
    Zuletzt hier:
    29.11.11
    Beiträge:
    1.352
    Zustimmungen:
    14
    Kekse:
    1.608
    Erstellt: 09.08.07   #5
    Du musst den Bohrer so ansetzten wie du den Schraubendreher ansetzten würdest.
     
Die Seite wird geladen...

mapping