Habe ich die Potimessung richtig durchgeführt?

von Joa, 20.01.06.

  1. Joa

    Joa Registrierter Benutzer

    Im Board seit:
    20.06.04
    Zuletzt hier:
    3.06.14
    Beiträge:
    2.807
    Ort:
    Blankenheim
    Zustimmungen:
    8
    Kekse:
    5.940
    Erstellt: 20.01.06   #1
    Hallo,

    die Volumepotis regeln die Lautstärke an meiner Zweitgitarre ganz normal,
    komischerweise messe ich bei beiden linearen Volumepotis in einer klassischen Gibsonschaltung 0 Widerstand anstatt der 500 KO. Die logarhythmischen Tonepotis zeigen den richtigen Wert von 500 KO an.

    Ich messe zwischen Eingangs- und Ausgangskontakt des Volumepotis und öffne den Tonepoti vollständig. Der Volumepoti ist bei der Messung natürlich zugedreht.

    Ist es in Ordnung, wenn der halbe Widerstandswert eines logarhythmischen Potis erst im letzten Drittel angezeigt wird >> habe aus Spaß mal einige Potis aus der Schublade durchgemessen.

    Grüße, Joachim
     
  2. donrock

    donrock Registrierter Benutzer

    Im Board seit:
    19.10.05
    Zuletzt hier:
    21.08.14
    Beiträge:
    64
    Ort:
    Reinickendorf
    Zustimmungen:
    4
    Kekse:
    128
  3. Stefan L.

    Stefan L. Registrierter Benutzer

    Im Board seit:
    19.07.05
    Zuletzt hier:
    5.12.09
    Beiträge:
    369
    Zustimmungen:
    0
    Kekse:
    58
    Erstellt: 20.01.06   #3
    Dreh dein Poti mal in die andere Richtung dann wird er wohl 500kOhm anzeigen...
    Und es ist vollkommen normal das ein logarithmisches Poti nicht linear ist. Deswegen heißt er ja auch logarithmisch ;)
     
  4. Joa

    Joa Threadersteller Registrierter Benutzer

    Im Board seit:
    20.06.04
    Zuletzt hier:
    3.06.14
    Beiträge:
    2.807
    Ort:
    Blankenheim
    Zustimmungen:
    8
    Kekse:
    5.940
    Erstellt: 21.01.06   #4
    Hi,

    wie soll da ein Widerstand messbar sein, wenn das Volumepoti aufgedreht ist?
    Die Auf- und Zu Varianten inklusive Tonepoti hab ich alle schon durch. Es ist wie verhext.

    Joachim
     
  5. Stefan L.

    Stefan L. Registrierter Benutzer

    Im Board seit:
    19.07.05
    Zuletzt hier:
    5.12.09
    Beiträge:
    369
    Zustimmungen:
    0
    Kekse:
    58
    Erstellt: 21.01.06   #5
    Also wenn das Volumenpoti normal arbeitet muss auch ein Widerstand messbar sein. Folglich hast du falsch gemessen!
    Und natürlich kannst du auch einen Widerstand messen wenn das Poti aufgedreht ist. Halt nur am anderen Anschluss...
     
Die Seite wird geladen...

mapping