Habe ich oder die Forumssoftware Alzheimer...?

von topo, 01.11.05.

  1. topo

    topo HCA Recording Ex-Moderator HCA

    Im Board seit:
    05.07.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    8.066
    Ort:
    Frankfurt a.M.
    Zustimmungen:
    568
    Kekse:
    21.124
    Erstellt: 01.11.05   #1
    Es ist jetzt bei mir häufiger vorgekommen, dass Beiträge, die ich geschieben habe, nach dem "Antworten" im Forum sichtbar waren, dann aber eine Stunde später einfach nicht mehr da waren.
    Gelöscht haben die Mods. die Beiträge nicht.

    Also entweder habe ich Alzheimer oder die Forumssoftware....:D

    Topo :cool:
     
  2. reteep

    reteep Web Geek

    Im Board seit:
    04.08.03
    Zuletzt hier:
    25.10.16
    Beiträge:
    2.885
    Ort:
    Aschaffenburg
    Zustimmungen:
    162
    Kekse:
    12.068
    Erstellt: 01.11.05   #2
    Woher weist du denn dass es keine Mods waren? ;)
     
  3. Limerick

    Limerick helpful and moderate Moderator HFU

    Im Board seit:
    28.07.04
    Zuletzt hier:
    8.12.16
    Beiträge:
    14.531
    Ort:
    Schweiz
    Zustimmungen:
    1.542
    Kekse:
    67.888
    Erstellt: 01.11.05   #3
    Das Einzige, was mir aufgefallen ist sind diese ewigen Doppelposts, welche bei mir langsam auch schon auf der Spanischen Seite stehen! :confused: Denn das scheint isch zu häufen, und zwar in unerklärlicher Form. Und ob das dann bei allen unwillkürliche Doppelposts sind, weiss ich zu diesem Zeitpunkt eben auch noch nicht genau. Denn ich will jetzt mal nicht die Software beschuldigen *Schulterklopf@reteep* :D
    Und zu deinem Thema: Ich habe keine Ahnung, wer hier alzheimerbefallen ist.

    Lim
     
  4. AndreasW

    AndreasW Registrierter Benutzer

    Im Board seit:
    16.05.05
    Zuletzt hier:
    8.10.14
    Beiträge:
    1.469
    Ort:
    Hamburg
    Zustimmungen:
    4
    Kekse:
    2.972
    Erstellt: 01.11.05   #4
    Als Hinweis:
    Nach Absenden eines Beitrags hängt die Software etwas,
    es dauert in letzter Zeit teilweise sehr lange bis der geschriebene Beitrag erscheint.
    Dieser Stillstand verleitet zum erneuten Klick auf den Antworten Button,
    daher vermtl. die vielen Doppelposts.
    Ich habe mich auch schon "verleiten" lassen,
    jetzt habe ich mich daran gewöhnt und koche bis der Beitrag erscheint erst mal einen Kaffee.:D


    Andreas
     
  5. Martin Dillinger

    Martin Dillinger Registrierter Benutzer

    Im Board seit:
    25.05.05
    Zuletzt hier:
    17.07.07
    Beiträge:
    268
    Ort:
    Regensburg
    Zustimmungen:
    0
    Kekse:
    425
    Erstellt: 02.11.05   #5
    Hmm, ich habe jetzt das selbe Problem!
    Ein Thema meinerseits wird nicht mehr in meinem Kontrollzentrum angezeigt und auch bei "Neue Beiträge" erscheint er nicht, obwohl mein letzter Post höchstens 5 Minuten zurückliegt. :(
     
  6. C_B_2

    C_B_2 Registrierter Benutzer

    Im Board seit:
    02.06.05
    Zuletzt hier:
    30.10.06
    Beiträge:
    85
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 02.11.05   #6
    selbiges problem auch bei mir. :screwy:was geht da vor?
     
  7. thommy

    thommy Registrierter Benutzer

    Im Board seit:
    25.03.04
    Zuletzt hier:
    24.11.11
    Beiträge:
    4.586
    Ort:
    its better to burn out than to fade away ?? ...
    Zustimmungen:
    10
    Kekse:
    1.456
    Erstellt: 03.11.05   #7
    Noch was.
    Ich hab gestern um 13.00 Uhr nen Beitrag geschrieben.
    Jetz erscheint der bei mir ganz oben im Kontrollzentrum mit Heute, 0.28h.

    Hä ? :screwy:
     
  8. 36 cRaZyFiSt

    36 cRaZyFiSt Registrierter Benutzer

    Im Board seit:
    21.08.04
    Zuletzt hier:
    12.10.16
    Beiträge:
    5.978
    Ort:
    Regensburg
    Zustimmungen:
    123
    Kekse:
    5.448
    Erstellt: 03.11.05   #8
    lol
    und bei mir im Kontrollzentrum steht bei abonnierte Themen auch immer was anderes

    ich hab noch nie ein Thema abonniert, trotzdem steht da mal der Nachtschwärmerthread, dann irgendwas wos um Effekte geht... :screwy: :D
     
  9. Ray

    Ray Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    22.08.03
    Zuletzt hier:
    24.06.15
    Beiträge:
    13.344
    Ort:
    Frankfurt
    Zustimmungen:
    65
    Kekse:
    8.834
    Erstellt: 03.11.05   #9
    So ein Glück, ich bin doch nicht geisteskrank. Ich such dauernd unten im Thread nach nem neuen Post von dir, und da ist nix :D
     
  10. thommy

    thommy Registrierter Benutzer

    Im Board seit:
    25.03.04
    Zuletzt hier:
    24.11.11
    Beiträge:
    4.586
    Ort:
    its better to burn out than to fade away ?? ...
    Zustimmungen:
    10
    Kekse:
    1.456
    Erstellt: 03.11.05   #10
    Jetz steht er immer noch ganz oben, aber mit 00.38h statt 28.
    Ich glaub ich spinne :screwy: :D
     
  11. Martin Dillinger

    Martin Dillinger Registrierter Benutzer

    Im Board seit:
    25.05.05
    Zuletzt hier:
    17.07.07
    Beiträge:
    268
    Ort:
    Regensburg
    Zustimmungen:
    0
    Kekse:
    425
    Erstellt: 03.11.05   #11
    Das Update suckt gewaltig!
    Die "Who quotes me"-Funktion gibts auch nicht mehr!

    Buhhh! :D
     
  12. thommy

    thommy Registrierter Benutzer

    Im Board seit:
    25.03.04
    Zuletzt hier:
    24.11.11
    Beiträge:
    4.586
    Ort:
    its better to burn out than to fade away ?? ...
    Zustimmungen:
    10
    Kekse:
    1.456
    Erstellt: 03.11.05   #12
    Lol, das mit der Who quoted me haste aber schnell gemerkt :D
     
  13. Martin Dillinger

    Martin Dillinger Registrierter Benutzer

    Im Board seit:
    25.05.05
    Zuletzt hier:
    17.07.07
    Beiträge:
    268
    Ort:
    Regensburg
    Zustimmungen:
    0
    Kekse:
    425
    Erstellt: 03.11.05   #13
    Pff! Ich hab auch ein Leben :D
     
  14. topo

    topo Threadersteller HCA Recording Ex-Moderator HCA

    Im Board seit:
    05.07.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    8.066
    Ort:
    Frankfurt a.M.
    Zustimmungen:
    568
    Kekse:
    21.124
    Erstellt: 11.11.05   #14
    Das scheint doch ein ernsthafters Problem zu sein.
    Heute sind mindestens 2 Beiträge von mir verschwunden.:( :(

    Kann das jamnd mal grundsätzlich checken ???????


    Topo :cool:
     
  15. reteep

    reteep Web Geek

    Im Board seit:
    04.08.03
    Zuletzt hier:
    25.10.16
    Beiträge:
    2.885
    Ort:
    Aschaffenburg
    Zustimmungen:
    162
    Kekse:
    12.068
    Erstellt: 12.11.05   #15
    Dafür brauch ich die ThreadID