Headphoneausgang leise ??

von fischnackdissen, 09.11.04.

  1. fischnackdissen

    fischnackdissen Registrierter Benutzer

    Im Board seit:
    23.07.04
    Zuletzt hier:
    27.05.06
    Beiträge:
    138
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 09.11.04   #1
    Hi
    habe einen Hughes&Kettner ATS 120. Mein Problem nun.
    Das Ding läuft wunderbar, nur sobald ich einen Kopfhörer an den Headphoneausgang stecke, ist das Signal "super Leise".
    Wenn ich am Master bzw. Channelvolume drehe tut sich was. Demnach kann der Ausgang nicht defekt sein.
    Weiß jemand hier bescheid, was damit sein kann oder hatte jemand so ein Problem auch schon mal?
    Kopfhörer auch ok. Schon gewechselt und andere ausprobiert.



    Fisch
     
  2. fischnackdissen

    fischnackdissen Threadersteller Registrierter Benutzer

    Im Board seit:
    23.07.04
    Zuletzt hier:
    27.05.06
    Beiträge:
    138
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.11.04   #2
    HALLLOOOO

    Bitte helfen. habe echt keinen Schimmer um welches Problem hierbei geht.



    DANKKKKKEEEEEEEEE

    fisch
     
  3. Samsiviliar

    Samsiviliar Registrierter Benutzer

    Im Board seit:
    18.04.04
    Zuletzt hier:
    13.03.05
    Beiträge:
    8
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.11.04   #3
    Also ich hab auch nen H&K Amp, und habe das selbe Problem, war gestern im Musikgeschäft meines Vertrauens :D und dort wurde mir gesagt dass das bei manchen Amps normal sei, anscheinend gerade bei den H&K...
     
  4. fischnackdissen

    fischnackdissen Threadersteller Registrierter Benutzer

    Im Board seit:
    23.07.04
    Zuletzt hier:
    27.05.06
    Beiträge:
    138
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 12.11.04   #4
    HMM.... echt?

    ist echt normal, daß der Headphoneausgang leise bzw. super leise ist?
    Hat der vom Laden nich vielleicht doch ne Lösung ? :)

    fisch
     
  5. agentsmith1612

    agentsmith1612 Registrierter Benutzer

    Im Board seit:
    19.09.04
    Zuletzt hier:
    22.02.16
    Beiträge:
    245
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 12.11.04   #5
    Gibt es bei dem AMP ein Channelvolumen? Oder wie auch immer das heißt. Ein Volumen Poti mit dem man noch mal das Volumen der Vorstufe einstellen kann.
    Wenn ich bei meinem MG100DSFX Headphones einstecke kann ich mit dem Mastervolumen nichts machen nur das Channelvolumen bestimmt die Lautstärker.
     
  6. fischnackdissen

    fischnackdissen Threadersteller Registrierter Benutzer

    Im Board seit:
    23.07.04
    Zuletzt hier:
    27.05.06
    Beiträge:
    138
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 12.11.04   #6
    tja... manchmal denkt man eben zu kompliziert :)

    Jau danke. das war der Fehler :)

    Hatte die Channelpoti fast auf 0.
    Manchmal sieht man den Wald vor Bäumen nicht .)

    fisch
     
Die Seite wird geladen...

mapping