Hiiilllfe!

von AlofPsi, 21.04.04.

  1. AlofPsi

    AlofPsi Registrierter Benutzer

    Im Board seit:
    21.04.04
    Zuletzt hier:
    26.11.05
    Beiträge:
    1
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 21.04.04   #1
    Erstmal hallo an alle Mitglieder dieses Forums! :)
    Ich verfasse soeben meinen ersten Beitrag hier und hoffe ihr könnt mir weiterhelfen:

    Ich arbeite seit kurzem mit Cubase und bin auf ein unangenehmes Phänomen gestoßen - ich bin sicher es liegt nur an irgendwelchen Einstellungen... :eek:
    Also ich normalisiere alle Spuren üblicherweise mit 97% was zu einem maximalen Pegel von etwa -0.20 dB führt. Wenn ich jene Spuren (mono) dann exportiere - und gegebenenfalls in einem anderen Programm öffne - liegt der Pegel bei -3.20 dB. Ich hab also beim exportieren einen Pegelverlußt von 3dB, was sehr ärgerlich ist nachdem man den ganzen Tag um die Lautstärke gekämpft hat. Bei stereo Spuren das gleiche Spiel allerdings mit einem noch höherem Verlußt. Bäh :(

    Also schönen Gruß an alle;
    ich hoffe hier werde ich geholfen;
    Alex
     
  2. disaster

    disaster Registrierter Benutzer

    Im Board seit:
    29.03.04
    Zuletzt hier:
    27.01.05
    Beiträge:
    55
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 21.04.04   #2
    Gibts du beim Exportieren in anderer Bit-Anzahl aus? Statt 16 Bit mit 24 Bit oder andersrum?? Verwendest du den "Ditherer"??
    Weiss eigentlich auch nicht, woran es liegen kann.
     
  3. clemens

    clemens Registrierter Benutzer

    Im Board seit:
    01.02.04
    Zuletzt hier:
    7.10.08
    Beiträge:
    2.384
    Ort:
    Austria
    Zustimmungen:
    9
    Kekse:
    668
    Erstellt: 22.04.04   #3
    Wie normalisierst du denn die Dateien? Öffnest du sie in WaveLab o.ä. und machst das dort?
     
mapping