Hilfe Mischpult gibt komische Geraeusche von sich

von aoeke, 24.05.04.

  1. aoeke

    aoeke Registrierter Benutzer

    Im Board seit:
    08.05.04
    Zuletzt hier:
    31.10.11
    Beiträge:
    81
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 24.05.04   #1
    Hi Leute...
    Mir ist aufgefallen, dass wenn ich bei meinem Mischpult (Behringer MX2004A)
    die Fader, also die Lautstaerke so einstelle, dass es auf dem Peakmeter in
    den "orangenen" Bereich kommt, es zu einem Rauschen und manchmal noch
    zu einem Fiepen kommt... Das ist nicht normal oder?
    MfG Aoeke
     
  2. Larry_Croft

    Larry_Croft Registrierter Benutzer

    Im Board seit:
    03.10.03
    Zuletzt hier:
    2.09.10
    Beiträge:
    1.218
    Ort:
    NRW
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 24.05.04   #2
    haste denn gain richtig eingestellt?
     
  3. aoeke

    aoeke Threadersteller Registrierter Benutzer

    Im Board seit:
    08.05.04
    Zuletzt hier:
    31.10.11
    Beiträge:
    81
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 25.05.04   #3
    Haette ich vielleicht schreiben sollen:
    Also irgendwie passiert es nur, wenn ich die Musik vom Rechner kommen
    lasse.. Also da raus und in den Mixer rein... Eigentlich habe ich das dann
    immer ueber die Stereokanaele laufen lassen (wo ja kein Gain-Regler
    vorhanden ist), jetzt aber mal zum Testen auch mal ueber die Monokanaele
    (mit richtig eingestelltem Gain). In beiden Faellen gab es aber der orangenen
    Grenze wieder diesselben Geraeusche...
    Kann es vielleicht daran liegen, dass die Signale ja eigentlich schon im
    Computer verstaerkt werden und ich dann damit in den Mischer gehe?
    Wenn ich ein Mikro oder Bass oder Tapedeck anschliesse, kommt es nicht zu
    den Geraeuschen... Egal, wie laut ich gehe...
    Vielleicht hilft das ja ein bisschen..
    MfG Aoeke

    PS: Wie kann ich die Gain-Lautstaerke bei den Stereokanaelen einstellen?
     
Die Seite wird geladen...

mapping