hover effekt

von double, 05.01.05.

  1. double

    double Registrierter Benutzer

    Im Board seit:
    08.01.04
    Zuletzt hier:
    8.12.06
    Beiträge:
    555
    Zustimmungen:
    0
    Kekse:
    26
    Erstellt: 05.01.05   #1
    hi!


    vll ist mein pc ja zu kagge aber dieser hover effekt in der threadliste macht das board bei mir irgendwie voll lahm und stört eigentlich eher

    gibts ne möglichkeit den auszuschalten?
     
  2. reteep

    reteep Web Geek

    Im Board seit:
    04.08.03
    Zuletzt hier:
    25.10.16
    Beiträge:
    2.885
    Ort:
    Aschaffenburg
    Zustimmungen:
    162
    Kekse:
    12.068
    Erstellt: 05.01.05   #2
    Hi,

    der ist Testweise drin, das ist aber nicht der Grund warum das Board heute teilw. langsamer ist.

    Je nachdem wie er ankommt bleibt er oder wird wieder rausgeschmissen ;)
     
  3. Jay

    Jay HCA Piano/Spieltechnik Ex-Moderator HCA

    Im Board seit:
    29.10.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    4.667
    Ort:
    München
    Zustimmungen:
    181
    Kekse:
    7.137
    Erstellt: 05.01.05   #3
    Der Effekt nervt ...
     
  4. double

    double Threadersteller Registrierter Benutzer

    Im Board seit:
    08.01.04
    Zuletzt hier:
    8.12.06
    Beiträge:
    555
    Zustimmungen:
    0
    Kekse:
    26
    Erstellt: 05.01.05   #4
    bei mir hängt der cursor da manchmal (liegt garanteirt nur an meinem R$%§$%$§% pc ;) )


    kann man das so programmieren, das man das im profil ausschalten kann?
     
  5. reteep

    reteep Web Geek

    Im Board seit:
    04.08.03
    Zuletzt hier:
    25.10.16
    Beiträge:
    2.885
    Ort:
    Aschaffenburg
    Zustimmungen:
    162
    Kekse:
    12.068
    Erstellt: 05.01.05   #5
    Removed ;)
     
  6. maPPel

    maPPel Registrierter Benutzer

    Im Board seit:
    24.08.03
    Zuletzt hier:
    3.08.13
    Beiträge:
    837
    Ort:
    Neubukow
    Zustimmungen:
    2
    Kekse:
    367
    Erstellt: 05.01.05   #6
    Sehr gut!

    Hatte bei mir nämlich auch schon seltsame Lags beim Scrollen.


    Achso, ist die "Status:"-Anzeige irgendwie neu?
     
  7. reteep

    reteep Web Geek

    Im Board seit:
    04.08.03
    Zuletzt hier:
    25.10.16
    Beiträge:
    2.885
    Ort:
    Aschaffenburg
    Zustimmungen:
    162
    Kekse:
    12.068
    Erstellt: 05.01.05   #7
    Ja, da war früher ein Icon aber so ein Text ist um einiges effektiver..
     
  8. double

    double Threadersteller Registrierter Benutzer

    Im Board seit:
    08.01.04
    Zuletzt hier:
    8.12.06
    Beiträge:
    555
    Zustimmungen:
    0
    Kekse:
    26
    Erstellt: 05.01.05   #8
    vielen dank stormblast! :)
     
  9. kernspinnerin

    kernspinnerin Registrierter Benutzer

    Im Board seit:
    22.10.04
    Zuletzt hier:
    18.08.14
    Beiträge:
    535
    Ort:
    Kaiserslautern
    Zustimmungen:
    1
    Kekse:
    257
    Erstellt: 05.01.05   #9
    Also mir gefällt das mit dem Hover-Effekt sehr gut und ich konnte auch nicht feststellen, dass das Board langsamer wäre. :great:
    Und das bei einer Modem-Verbindung von knapp 50 kbit/s. :D
     
  10. Phili

    Phili Mod Emeritus Ex-Moderator

    Im Board seit:
    26.12.03
    Zuletzt hier:
    6.05.12
    Beiträge:
    4.518
    Ort:
    Sachsen-Anhalt
    Zustimmungen:
    7
    Kekse:
    1.938
    Erstellt: 07.01.05   #10
    Ähem...was ist ein HOVER-EFFEKT? :confused:
     
  11. Heike

    Heike HCA Bass Ex-Moderator HCA

    Im Board seit:
    19.11.03
    Beiträge:
    4.447
    Zustimmungen:
    435
    Kekse:
    14.673
    Erstellt: 07.01.05   #11
    Wenn man mit dem Cursor auf ein Feld geht, wird das farblich hervorgehoben.

    Hatte das aber nur mal kurz nach der Umstellung, dann war's verschwunden, und im Kontrollzentrum unter "Einstellungen ändern" find' ich leider nix dazu <maul>.