ICQ "Blümchen" Down :-(

von Lavalampe, 23.08.06.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Lavalampe

    Lavalampe Registrierter Benutzer

    Im Board seit:
    11.12.04
    Zuletzt hier:
    5.02.15
    Beiträge:
    1.556
    Ort:
    Stairway to Hessen
    Zustimmungen:
    1
    Kekse:
    796
    Erstellt: 23.08.06   #1
    Hallo,
    unter dem Avatar gibt es doch diese ICQ Blume wo man dem User eine Nachricht zukommen lassen kann wenn man auf die drauf klickt und er seine Nummer angegeben hat. Die funktionieren aber jetzt leider nicht mehr bei mir und es erscheint nur ein leeres Fenster mit "Page not found".

    Repariert das bitte! :eek:

    ciao Lava
     
  2. UncleReaper

    UncleReaper Gesperrter Benutzer

    Im Board seit:
    29.04.05
    Zuletzt hier:
    23.01.09
    Beiträge:
    5.893
    Ort:
    Babylon-5
    Zustimmungen:
    17
    Kekse:
    11.652
    Erstellt: 23.08.06   #2
    Du musst diesen Thread an 10 User schicken, dann wird sie blau. ;)
    (Habe mit Mozilla übrigens keine Probleme)
     
  3. Lavalampe

    Lavalampe Threadersteller Registrierter Benutzer

    Im Board seit:
    11.12.04
    Zuletzt hier:
    5.02.15
    Beiträge:
    1.556
    Ort:
    Stairway to Hessen
    Zustimmungen:
    1
    Kekse:
    796
    Erstellt: 23.08.06   #3
    Ich werd immer nach 10 Schnäpsen blau :p

    Komisch ich verwende auch Mozilla Firefox aber da geht nix...
     
  4. Niedi

    Niedi Registrierter Benutzer

    Im Board seit:
    12.04.06
    Zuletzt hier:
    25.12.15
    Beiträge:
    339
    Zustimmungen:
    3
    Kekse:
    823
    Erstellt: 23.08.06   #4
    bei mir gehts auch ned
     
  5. Peda

    Peda Registrierter Benutzer

    Im Board seit:
    30.12.04
    Zuletzt hier:
    8.10.14
    Beiträge:
    2.114
    Zustimmungen:
    11
    Kekse:
    1.325
    Erstellt: 23.08.06   #5
Status des Themas:
Es sind keine weiteren Antworten möglich.