"Interne Latenz" - kennt das jemand?

von _Jochen, 19.02.08.

  1. _Jochen

    _Jochen Registrierter Benutzer

    Im Board seit:
    09.05.06
    Zuletzt hier:
    28.01.14
    Beiträge:
    90
    Zustimmungen:
    0
    Kekse:
    133
    Erstellt: 19.02.08   #1
    Hiho,

    ich bin noch mit Cubase VST 5.1 unterwegs und dachte bislang nur Gutes über das Programm.

    Nun hab ich gestern mal was "beat-lastiges" gemischt und stelle fest, daß Insert-Effekte das Signal verzögern. Aber wie! Drums laufen z.B. völlig daneben wenn man nen Kompressor anschaltet.

    Kennt Ihr das auch? Wie umgeht man das Problem? (in jeden Signalweg den gleichen Kompressor reinstellen, damit allesgleich verzögert?)

    Wunderliche Grüße
    Jochen
     
  2. Imagination972

    Imagination972 Registrierter Benutzer

    Im Board seit:
    31.10.05
    Zuletzt hier:
    10.02.14
    Beiträge:
    147
    Ort:
    Alsleben (Saale)
    Zustimmungen:
    0
    Kekse:
    52
    Erstellt: 19.02.08   #2
    Ich habe zwar nicht so viel Ahnung davon, aber kann es sein, dass dein Rechner das nicht so mitmacht? Denn die Effekte gehen natürlich auf die CPU-Power.

    Poste doch mal deine PC-Daten.
     
  3. _Jochen

    _Jochen Threadersteller Registrierter Benutzer

    Im Board seit:
    09.05.06
    Zuletzt hier:
    28.01.14
    Beiträge:
    90
    Zustimmungen:
    0
    Kekse:
    133
    Erstellt: 19.02.08   #3
    Hallo,

    danke für die Antwort. Heut mach ich die Kiste an und fahre Tests - keine Probleme mehr.

    Ein Neustart hätte mein Problem gestern behoben..... ts ts.....

    Trotzdem danke
    Jochen
     
Die Seite wird geladen...

mapping