Kein Meckern nur ein (technisches) Problem

von Vauge, 28.06.07.

  1. Vauge

    Vauge Registrierter Benutzer

    Im Board seit:
    29.10.04
    Zuletzt hier:
    13.11.09
    Beiträge:
    146
    Ort:
    Bremerhaven
    Zustimmungen:
    0
    Kekse:
    99
    Erstellt: 28.06.07   #1
    Ich habe ein Problem mit einem einzigen Thread, und zwar diesem: https://www.musiker-board.de/vb/tab...26-extremo-le-chiyuchech-melodie-akkorde.html

    Wenn ich den öffne kann ich nur bis zu einem bestimmten Post(15.06.) lesen, alles was danach kommt (auch von mir selbst) wird nicht angezeigt. Dabei ist es egal ob ich Firefox oder IE benutze, ABER !!! wenn ich NICHT angemeldet bin wird der Thread komplett dargestellt.

    Wie gesagt, das ist mir bei sonst keinem Thread aufgefallen.

    Kann ich das beheben, oder ein Admin??

    Vielen Dank
     
  2. peter55

    peter55 A-Gitarren, Off- & On-Topic Moderator HFU

    Im Board seit:
    29.01.07
    Beiträge:
    49.259
    Ort:
    Urbs intestinum
    Zustimmungen:
    11.994
    Kekse:
    196.472
    Erstellt: 28.06.07   #2
    Hi Vauge,

    bei mir (IE 6 & Maxthon) funktioniert es. Hast du mal deinen Internet-Cache auf dem Rechner gelöscht? Das kannst du u.a. mit CCleaner machen.

    Greetz :)
     
  3. Vauge

    Vauge Threadersteller Registrierter Benutzer

    Im Board seit:
    29.10.04
    Zuletzt hier:
    13.11.09
    Beiträge:
    146
    Ort:
    Bremerhaven
    Zustimmungen:
    0
    Kekse:
    99
    Erstellt: 30.06.07   #3
    Ich habe festgestellt, das der Fehler nur in der Hybrid-Einstellung der Thread-Ansicht auftritt. Wenn ich angemeldet bin wird diese durch meine Voreinstellungen benutzt. Deshalb ging es im abgemeldeten Status. Es wird irgendein technisches Problem sein. Ich habe meine Einstellung angepasst, aber behoben ist das Problem generell nicht.