keine rückkopplung mit dimarzio sc?

von angelofdeath666, 29.05.05.

  1. angelofdeath666

    angelofdeath666 Registrierter Benutzer

    Im Board seit:
    04.01.05
    Zuletzt hier:
    16.09.16
    Beiträge:
    2.023
    Ort:
    Gießen
    Zustimmungen:
    150
    Kekse:
    4.262
    Erstellt: 29.05.05   #1
    mal so ne frage, is das normal das ich mit meinem dimarzio sc keine rückkopplung bekomm, oder hab ich das teil falsch verkabelt...

    gruß angi
     
  2. spa

    spa Registrierter Benutzer

    Im Board seit:
    13.03.05
    Zuletzt hier:
    31.08.16
    Beiträge:
    6.757
    Ort:
    in einem Kaff
    Zustimmungen:
    24
    Kekse:
    15.106
    Erstellt: 29.05.05   #2
    Sei doch froh :D
     
  3. angelofdeath666

    angelofdeath666 Threadersteller Registrierter Benutzer

    Im Board seit:
    04.01.05
    Zuletzt hier:
    16.09.16
    Beiträge:
    2.023
    Ort:
    Gießen
    Zustimmungen:
    150
    Kekse:
    4.262
    Erstellt: 31.05.05   #3
    bin ich auch irgendwie... nur das doofe ist es, das es mir wenn ich aufs sc umschalt, dann sackt mir der pegel in den keller... das is halt bissl kagge...
     
  4. spa

    spa Registrierter Benutzer

    Im Board seit:
    13.03.05
    Zuletzt hier:
    31.08.16
    Beiträge:
    6.757
    Ort:
    in einem Kaff
    Zustimmungen:
    24
    Kekse:
    15.106
    Erstellt: 31.05.05   #4
    Wie weit haste den PU denn von den Saiten weg?Vllt liegts daran, dass der eine PU weiter an den Saiten dran ist(->lauter) und der andere weiter weg(->leiser)...kannst ja mal gucken!
     
  5. angelofdeath666

    angelofdeath666 Threadersteller Registrierter Benutzer

    Im Board seit:
    04.01.05
    Zuletzt hier:
    16.09.16
    Beiträge:
    2.023
    Ort:
    Gießen
    Zustimmungen:
    150
    Kekse:
    4.262
    Erstellt: 03.06.05   #5
    die entfernung stimmt mit den anderen pu´s überein... aba trotzdem sackt mir der pegel ganz übel in den keller...
     
  6. St. ?tzi

    St. ?tzi Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    19.10.06
    Beiträge:
    705
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    36
    Erstellt: 03.06.05   #6
    Wenn die Entfernung mit den anderen PUs übereinstimmt hat das noch gatnix zu sagen. Andere PUs andere technische Daten. Also müssen nicht alle PUs den gleichen Abstand haben, sondern die Abstände sind so zu wählen das Du beim Switchen keine oder die gewünschten Lautstärkeunterschiede hast.
     
  7. angelofdeath666

    angelofdeath666 Threadersteller Registrierter Benutzer

    Im Board seit:
    04.01.05
    Zuletzt hier:
    16.09.16
    Beiträge:
    2.023
    Ort:
    Gießen
    Zustimmungen:
    150
    Kekse:
    4.262
    Erstellt: 03.06.05   #7
    aba wenn ich das sc so an die saiten rannbring, das da kein unterschied mehr is, kann ich net mehr spielen.... also muß ich das ganze wohl in kauf nehmen
     
Die Seite wird geladen...

mapping