klirren bei transport von TSL100

von ANDee, 11.07.07.

  1. ANDee

    ANDee Registrierter Benutzer

    Im Board seit:
    05.03.06
    Zuletzt hier:
    12.03.14
    Beiträge:
    179
    Ort:
    Pörtschach AUT
    Zustimmungen:
    1
    Kekse:
    196
    Erstellt: 11.07.07   #1
    hey

    hab mir vor kurzem nen gebrauchten TSL100 gekauft bin auch sehr zufrieden damit nur wie ich ihn zur ersten probe mitgenommen hab und ihn am rücksitz (natürlich angeschnallt) transportiert habe hat er gerasselt und geklirrt wie wenn irgendwas locker wäre?

    is das normal oder war er nur beleidigt, weil er nicht vorne sitzen hat dürfen???
     
  2. edeltoaster

    edeltoaster Registrierter Benutzer

    Im Board seit:
    06.06.04
    Zuletzt hier:
    1.12.16
    Beiträge:
    6.038
    Zustimmungen:
    35
    Kekse:
    2.487
    Erstellt: 11.07.07   #2
    er war sicher beleidigt!
    bei mir hat beim engl se immer die hallspirale geklappert.
     
  3. _xxx_

    _xxx_ Registrierter Benutzer

    Im Board seit:
    17.07.06
    Zuletzt hier:
    13.07.16
    Beiträge:
    11.740
    Ort:
    Benztown-area
    Zustimmungen:
    309
    Kekse:
    20.656
    Erstellt: 11.07.07   #3
    Tippe auch auf die Hallspirale, falls vorhanden.
     
  4. ANDee

    ANDee Threadersteller Registrierter Benutzer

    Im Board seit:
    05.03.06
    Zuletzt hier:
    12.03.14
    Beiträge:
    179
    Ort:
    Pörtschach AUT
    Zustimmungen:
    1
    Kekse:
    196
    Erstellt: 11.07.07   #4
    ooooooookay :confused:

    hallspirale klappert, das is jetz nix schlimmes oder??
     
  5. spa

    spa Registrierter Benutzer

    Im Board seit:
    13.03.05
    Zuletzt hier:
    31.08.16
    Beiträge:
    6.757
    Ort:
    in einem Kaff
    Zustimmungen:
    24
    Kekse:
    15.106
    Erstellt: 11.07.07   #5
    Nein ist es nicht, die ist ja dafür da...wenn es ein klirren ist, was sich eher wie Glas anhört, hats vllt ne Röhre erwischt!
     
  6. ANDee

    ANDee Threadersteller Registrierter Benutzer

    Im Board seit:
    05.03.06
    Zuletzt hier:
    12.03.14
    Beiträge:
    179
    Ort:
    Pörtschach AUT
    Zustimmungen:
    1
    Kekse:
    196
    Erstellt: 11.07.07   #6
    naja es rasselt ziemlich hoch (wenn das so heisst)
     
  7. spa

    spa Registrierter Benutzer

    Im Board seit:
    13.03.05
    Zuletzt hier:
    31.08.16
    Beiträge:
    6.757
    Ort:
    in einem Kaff
    Zustimmungen:
    24
    Kekse:
    15.106
    Erstellt: 11.07.07   #7
    Ja dann wirds die Hallspirale sein, su kannst es natürlich auch herausfinden(wenn du ihn zu Hand hast) mal hochheben und einen freund leicht draufklopfen lassen oder mal hoch und runter bewegen relatib schnell, dann wirst du senen wo es herkommt und wenn es aus einem langen schwarzen Kasten kommt sind es die Hallfedern...
     
  8. ANDee

    ANDee Threadersteller Registrierter Benutzer

    Im Board seit:
    05.03.06
    Zuletzt hier:
    12.03.14
    Beiträge:
    179
    Ort:
    Pörtschach AUT
    Zustimmungen:
    1
    Kekse:
    196
    Erstellt: 11.07.07   #8
    looohl es kommt immer aus einem langen schwarzen kasten ;)
    naja sorry

    ja ich geh um 7 proben dann werd ich das mal probieren danke fürn tip

    gibts soundmerkmale wenns ne röhre erwischt hat??
     
  9. spa

    spa Registrierter Benutzer

    Im Board seit:
    13.03.05
    Zuletzt hier:
    31.08.16
    Beiträge:
    6.757
    Ort:
    in einem Kaff
    Zustimmungen:
    24
    Kekse:
    15.106
    Erstellt: 11.07.07   #9
    ja dann sollte er nicht mehr laufen eigentlich...die röhren sind doich ersichtlich guckste dir die mal an, aber nicht mit den fingern drauf rumpatschen!
    Der witz war übrigens ganz tief :D da ist eben nen langer schwarzer kasten eingebaut, hier so sieht er aus, nur dass du von oben nur das Gehäuse siehst...
    http://www.doepfer.de/spring_reverb_medium.jpg
    Guckste eben...der machst auch geräusche wenn du drauf rummtippst etwas fester, dann hörste die Federn auch schnarren, wenn es das Geräusch war, hast du ganz schnell deine Lösung!
     
  10. EvolutionVII

    EvolutionVII Helpful & Friendly User HFU

    Im Board seit:
    09.12.04
    Zuletzt hier:
    8.11.16
    Beiträge:
    9.586
    Ort:
    Oberwart/Burgenland/Österreich
    Zustimmungen:
    1.191
    Kekse:
    32.554
    Erstellt: 11.07.07   #10
    Genau diese Frage hab ich mir beim Transport vom TSL für einen Freund von mir auch gestellt ... Federhall wars ^^
     
  11. Axel S.

    Axel S. Registrierter Benutzer

    Im Board seit:
    24.08.05
    Zuletzt hier:
    18.08.11
    Beiträge:
    2.107
    Ort:
    Heimat der Heckschnärre
    Zustimmungen:
    5
    Kekse:
    3.547
    Erstellt: 11.07.07   #11
  12. Neuling

    Neuling Registrierter Benutzer

    Im Board seit:
    16.04.04
    Zuletzt hier:
    20.11.16
    Beiträge:
    1.516
    Ort:
    uʍoʇuʍopǝpısdn
    Zustimmungen:
    200
    Kekse:
    2.285
    Erstellt: 11.07.07   #12
    Ist bei meinem DSL nicht anders.
    Keine Angst, da geht so schnell nix kaputt.
     
  13. spa

    spa Registrierter Benutzer

    Im Board seit:
    13.03.05
    Zuletzt hier:
    31.08.16
    Beiträge:
    6.757
    Ort:
    in einem Kaff
    Zustimmungen:
    24
    Kekse:
    15.106
    Erstellt: 12.07.07   #13
    wenn die beim kleinsten Transport kaputt gehen würden, wärs ja auch doof ;)
     
  14. forcefield

    forcefield Registrierter Benutzer

    Im Board seit:
    23.01.07
    Zuletzt hier:
    12.04.11
    Beiträge:
    272
    Ort:
    Winterthur
    Zustimmungen:
    3
    Kekse:
    177
    Erstellt: 12.07.07   #14
    war bei meinem ac30 auch immer so *klirr*
     
  15. StrangeDinner

    StrangeDinner Registrierter Benutzer

    Im Board seit:
    19.01.06
    Beiträge:
    6.678
    Zustimmungen:
    918
    Kekse:
    14.655
    Erstellt: 12.07.07   #15
    also ich kenne es auch von meinem fender und da ist es auch die hallspirale.
     
Die Seite wird geladen...

mapping